英语八哥用户手册

英语八哥使用手册

英语八哥——英语全能训练专家！

好软件应该象一本好书，每次打开都能发现一些新的东西，而不是发现上了技巧的当。英语八哥--经久不衰的英语学习软件，以"功能最强、资料最全、使用最易、感觉最美"为软件设计的终极目标，历经三年风雨，成长为英语教育共享软件的第一品牌。

以下模块紧密结合，组成强大的英语八哥软件：

【雨夜听读】设计目的：快速提高阅读能力。●包含资料→①句子对话：生意英语、求职英语、社交英语、旅游英语、英语900句、新英语900句、练口语3000句、各种时态例句、谚语1500句、走遍美国等。②小说诗歌剧本：查太莱夫人的情人、傲慢与偏见、爱丽丝漫游记、呼啸山庄、简爱、鲁宾逊飘流记、茶花女、汤姆叔叔小屋、八十天环绕地球、小妇人、雾都孤儿、飞鸟集、短诗、飘、西雅图不眠夜、羊皮卷等。③教材课文：初中高中英语课文、大学英语精读、大学英语泛读、大学英语自学辅导课文、四十二天写作教程、新概念英语等。●功能特色：几乎攘括了网上所能找到的中英文对照学习资料，并可保存自己添加的资料，以标准美语朗读，选择隐藏中文或英文时，单击再提示或鼠标即指即译。

【黄金单词】设计目的：短时间内强化记忆大量单词。●包含词库：涵盖小学、初高中、大学到研究生、托福等各级别的160多个常用词库。●功能特色：融合黄金分割记忆法，自动安排每天学习进度及内容，并提供选词、选义、整页、游戏等学习方式，重视视觉记忆、听觉记忆，以更少的时间记住更多的单词。

【双语美文】设计目的：通过学习文章来提高听力、写作能力、通过学习文章来学习单词。

【口语精灵】设计目的：训练口语对话能力。●包含资料：近十万条生动、有趣、地道的口语句子。●功能特色：提供两个卡通人物以标准美语对白，富于娱乐性，在不知不觉中掌握大量英语口语。

【原音语林】设计目的：培养语感，提高听力，纠正发音。●包含课程：新概念一至四册、大学精读一至六册、英语九百句、走遍美国、高中英语等。●功能特色：将一篇篇课文简化成一条条配有译文的短句，将一条条短句配上悦耳的真人读音，全程语音波形图显示，反复听、说、背、写，半个月可熟透一册新概念，的确是学习经典英语教材的经典英语工具。

http://www.8ge.net
©2000-2004 丁干超. All rights reserved.


《世界上最伟大的推销员》

作者：奥格·曼狄诺

前言

《世界上最伟大的推销员》重在励志，通过对十个羊皮卷的反复诵读，培养人的 潜意识。长时间的坚持后，潜意识便转化为有益终生的好习惯。在日常生活和工作 中好的习惯是做任何事情获得成功的关键。下面，简要摘录一些该书的经典话语 用来做为介绍：

今天我开始新的生活。
我郑重的发誓，绝不让任何事情妨碍我新生活的成长。
在阅读这些羊皮 卷的时候，我绝不浪费一天的时间，因为时光一去不返，失的日子是无法弥补的。我也绝不打破 每天阅读的习惯。事实上，每天在这些新习惯上花费少许时间，相对于可能获得的快乐与成功而 言，只是微不足道的代价。今天，我的老茧化为尘埃。我在人群中昂首阔步，不会有人认出我来，因为我不再是过去的自己， 我已拥有新的生命。

我要用全身心的爱来迎接今天。因为，这是一切成功的最大秘密。强力能够劈开一块盾牌，甚至毁灭生命，但是只有爱才具有无与伦比 的力量，使人们敞开心扉。在掌握了爱的艺术之前，我只算是商场上的无名小卒。我要让爱成为我最大 的武器，没有人能抵挡它的威力。我该怎样说呢？我赞美敌人，敌人于是成为朋友；我鼓励朋友，朋友于是成为手足。我要常想理由赞美 别人，绝不搬弄事非，道人长短。想要批评人时，咬住舌头，想要赞美人时，高声表达。

坚持不懈直到成功。从今往后，我须承认，我的生命每天都在接受类似的考验。如果我坚韧不拔，勇往直前，迎接挑战，那么 我一定会成功。 我要辛勤耕耘，忍爱苦楚。我放眼未来，勇往直前，不再理会脚下的障碍。我坚信，沙漠尽头必是绿洲。只要我一息尚存，就要坚持到底，因为我已深知成功的秘诀：坚持不懈，终会成功

我是自然界最伟大的奇迹。我不可能像动物一样容易满足，我心中燃烧着代代相传的火焰，它激励我超越自己，我要使这团火燃得更 旺，向世界宣布我的出类拔萃。 我的潜力无穿无尽，脑力、体能稍加开发，就能超过以往的任何成就。从今天开始，我就要开发潜力。


第一章

海菲在铜镜前徘徊，打量着自己。
“只有眼睛还和年轻时一样。”他一边自言自语着，一边转过身慢慢地在敞亮的大理石地板上走着。他拖着年迈的步伐在黑色的玛瑙柱子之间穿行，走过几张雕刻着象牙花饰的桌子。
卧榻和长沙发椅发着龟甲的微光。镶嵌着宝石的墙壁上，织锦的精美图案闪闪发光。古铜花盆里，硕大的棕榈枝叶静静地生长着，沐浴在石膏美人的喷泉中。缀满宝石的花坛和里面的花儿竞相争宠。凡是来过海菲着座华丽的大厦的客人都会说他是一个巨富。
老人穿过一个有围墙的花园，走进大厦的另一边约五百步远的仓房。他的总管伊拉玛正在入口处等他。
“老爷好。”
海菲点了点头，继续默默的走着。伊拉玛一脸困惑地跟在后面，他不懂主人为什么选择这个地方会面。主仆二人走到卸货台边，海菲停下脚步，看着一包包货物从马车上台下来，分门别类地堆放在仓库里。
这些货中有小亚细亚的羊毛、细麻、羊皮纸、蜂蜜、地毯和油类，本地生产的玻璃、无花果、胡桃、香精、帕尔迈拉岛的衣料和药材，阿拉伯的生姜、肉桂和宝石，埃及的玉米、纸张、花岗岩、雪花石膏和黑色瓷器，巴比伦的挂毯，罗马的油画，以及希腊的雕像。空气中弥漫着香精的气味，海菲敏感的鼻子还闻到了香甜的李子、苹果、乳酪和生姜的味道。
然后，他转向伊拉玛：“老伙计，咱们的金库里现在有多少现款？”
“所有的？”
“所有的。”
“我最近没有盘点，不过总在七百万金币以上。”
“仓库里的现货，折合成金币是多少？”
“老爷，这一季的货还没有到齐，不过我想少说也合个三百万金币。”
海菲点了点头。“不要再进货了。马上把所有的现货卖了，换成金子。”
老总管目瞪口呆，一句话也说不出来。他向被人打中似地往后退了几步，好不容易才说道：“老爷，您把我弄糊涂了，我们今年的财运最好，各大商店都说上个季度销售量又增加了。就连罗马军方都向我们买货，您不是在两个礼拜之内，卖给耶路撒冷的总督两百匹阿拉伯牡马吗？请您原谅我，老爷，我一向很少顶撞您，但是这一回，我实在弄不明白，您为什么要......”
海菲微微一笑，和蔼地拉着老伊的手，“老伊，你还记不记得好多年前你刚来的时候，我要你做的第一件事？”
伊拉玛皱了皱眉，然后眼睛突然一亮，“你吩咐我每年要把所赚的一半分给穷人。”
“那时候，你不是认为我是个做生意的傻瓜吗？”
“我那时侯觉得......”
海菲点点头，指了指卸货台，“你现在不承认当时多虑了？”
“是的，老爷。”
“那么，我劝你对我刚才要你做的事要有信心，我会把我的用意解释给你听的。我已经老了，需要的东西很简单，自从丽莎走了以后，我就决定把所有财富分送给城里的穷人，自己留这点够用就行了。除了清理财产之外，我希望你准备一些文件，把分行的所有权证明文件，转移给所有分行的帐房，另外再拿出五前进比分给每个帐房，这么多年来他们一直忠心耿耿，任劳任怨。以后，他们喜欢卖什么就卖什么。”
伊拉马张了张嘴，海菲挥手阻止了他。
“你不太喜欢这么做，是吗？”
老总管摇了摇头，勉强露出笑容，“不是的，老爷，我只是不明白您为什么要这么做，您好像在交待后......”
“你就是这样，老伊，老是想着我，从来不替自己想想，我们的生意不做了，你就不为自己打算打算？”
“我跟了您这么多年，怎么能只想自己呢？”
海菲拥着老仆人继续说道：“别这样，我要你马上把五万金币转道你的户头上，然后我求你留下来，等我把多年来的一桩心事了结以后再走。到时候，我会把这座大厦和仓库都留给你，然后我就找丽莎去了。”
老总管睁大眼睛看着主人，不敢相信自己的耳朵，“五万金币，房子，仓库，......”
海菲点了点头，“我一直把你的忠心当作最大的财富，和它比起来，我送你的这点小东西根本算不上什么。你懂得生活的艺术，不为自己，而为别人活着，这就是你与众不同的地方。我现在要你做的，就是帮我尽快完成计划，我的日子不多了，对我来说，没有什么比时间更重要的了。”
伊拉玛转过头，不让主人看见眼里的泪水。“您说您有心愿未了，是什么心愿？您对我象亲人一样，可是我从来没听您提过什么心愿。”
海菲双臂抱在胸前，面带笑容，“等你把今天早上交待你的事办完以后，我会告诉你一个秘密，这秘密只有丽莎知道。三十年了......”


第二章

就这样，一辆盖得严严实实的马篷车从大马士革出发了。车上装载着各种证明文件和黄金，就要分送到海菲的每个帐房手中。从乔泊的欧贝特到帕特拉的鲁尔，每个帐房都收到了海菲的厚礼。他们得知主人退休的消息，个个目瞪口呆，不知说什么好。篷车驶过最后一站，它的使命就全部完成了。
于是，曾经显赫一时的商业王国从此不复存在。
伊拉玛心情沉重，觉得很难过。他差人禀告主人，说库房已经空空如也，各地分行再也看不到那人人引以为荣的海菲王国的旗帜。不久，传话的人回来说主人要马上见他，要他在喷水池旁等着。
喷水池旁，海菲深深地端详着伊拉玛，然后问道：“事情办完了吗？”
“都办完了。”
“别难过，老伊，跟我来。”
海菲领着伊拉玛，向后面的大理石阶梯走去。阔大的房子里，只有他们的凉鞋“嗒嗒”响着。当他们走近一个搁置的柑木架上的大花瓶时，海菲的脚步突然慢了下来。花瓶在太阳光里由白色变成了紫色。看着它，海菲那饱经沧桑的脸上绽开笑容。
接着，两个人开始攀登内梯，阶梯一直通向藏在大厦圆顶里面的房间。伊拉玛这才发现，往日守在阶梯口处的武装警卫已经不在了。他们爬上一个楼梯平台，停下来歇息，两个人都累得上气不接下气。当他们爬上第二个平台时，海菲从腰带上取下一把小钥匙，打开那沉重的橡木门。他把身体靠在门上，门轧轧地向里面推开了。伊拉玛在外面踌躇着，知道主人唤他，才小心翼翼地走了进去，走进这三十年来的禁地。
灰暗的阳光夹杂着尘埃从塔楼的缝隙中渗漏下来。伊拉玛抓住海菲的手，渐渐适应了幽暗的光线。房子里几乎空无一物，一束阳光落在墙角，只有那儿放着一个香柏木制成的小巷子。伊拉玛环顾四周的时候，海菲脸上浮上谈谈的笑容。
“让你失望了吧，老伊？”
“我不知道说什么才好，老爷。”
“你难道不会对这里的摆设失望吗？这三十年来，我一直请人严加守卫，大家一定常常议论，猜测这里面放了些什么神秘的东西。”
伊拉玛点点头，“不错，这些年来常听大家议论着塔楼上藏的东西，由许多谣言。”
“其实这些谣言我都听过，有人说上面有成箱的钻石、黄金，有人说这上面有珍禽异兽，甚至有一个波斯商人说我在上面金屋藏娇，丽莎还笑这个商人心术不正。你看，其实这除了一只箱子以外，什么也没有。来，过来。”
两人走到箱子旁蹲下身去。海菲小心地把包在箱子上的皮革掀开，深深地吸了口柏木散发出来的气息，最后，他按下箱盖上的开关，盖子一下子弹开了。伊拉玛向前倾着身子，目光越过海菲的肩头，落在箱内的东西上。这一来，他更糊涂了，要这头看着海菲。箱子里除了几张羊皮卷以外，什么也没有。
海菲深手轻轻地拿出了一卷，闭上双眼，把它紧紧地抱在胸前。他的脸变得平静安详，几乎抚平了岁月留下的皱痕。他站起来，指着箱子，说道：“就算这屋子里堆满钻石，它的价值也无法超过你眼前的这只箱子，我的成功、快乐、爱心、安宁、财富全来自这几张羊皮卷，我永远无法报答它们的主人。”
伊拉玛听了海菲说话的语气，惊骇得后退了几步，问道：“这是不是您说的秘密？这只箱子和您说的心愿有关吗？”
“一点不错。”
伊拉玛擦了擦额头上的汗珠，不敢相信地看着主人。“这几张羊皮卷里究竟写这些什么，会比钻石还珍贵？”
“这些羊皮卷，出了一卷以外，全都记载着一种原则，一种规律，或者说一种真理。它们都是用独一无二的风格写成的，以便阅读的人了解其中的含义。一个人要想掌握推销的艺术，成为这方面的大师，那就一定得看完所有的内容。如果懂得运用这里面的原则，那他就可以随心所欲，拥有他想要的财富。”
伊拉玛盯着箱中陈旧的羊皮卷，困惑不解地问道：“和您一样有钱？”
“如果愿意，甚至可以比我还富有。”
“您刚才说过，这些羊皮卷讲的都是推销的办法，出了一卷以外，拿这一卷又讲了些什么呢？”
“你说的这一卷，其实是必须阅读的第一卷。其它每卷都要按特殊的顺序来读。这头一卷里藏着一个秘密，能够领悟它的智者，历史上寥寥无几。事实上，这第一卷是阅读指南，告诉我们怎样有效地看完其它几卷。”
“听起来象是人人都可以做的事情。”
“的确很简单，只要肯花时间，专心致志，把这些原则荣进自己的个性，让它们成为一种生活习惯。”
伊拉玛伸手拿出了一卷，小心翼翼地捧着它，颤巍巍地问它的主人：“请您原谅我这么问，为什么您不把这些原则告诉大家？尤其是常年在您手下工作的人。对于其它的事，您一向很大方，为什么那些一生替您卖命的人，都没有机会看到这些羊皮卷，获得财富？最起码，他们可以变成更好的推销员，卖更多的货，这些年来，您为什么对这些原则一直保密？”
“我没有选择的余地。许多年前，当这些羊皮纸卷交到我手中时，我曾发过誓，答应只让一个人知道它们的内容。我至今尚不明白为什么会有那么奇怪的要求。我受命江羊皮卷里所写的东西用到自己的生活中，知道将来有一天，出现那么一个人，他比少年时的我更需要帮助，更需要这羊皮卷的指引，那时我就把这些宝贝传给他。据说我将通过异象认出那个我要找的人，也许他并不知道自己在寻找这些羊皮卷。
“我一直耐心等待着，一面等，一面按上面教的去做，结果我成了大家所说的最了不起的推销员，就象给我羊皮卷的那个人一样，他也是他那个时代最成功的推销大师。伊拉玛，你现在大概可以体会出，为什么有时候我会做出你看来莫名其妙、毫无意义的举动，而结果却证明我是对的。我一直深受这些羊皮卷的影响，照它写的去做，也就是说，我们赚下的财富，并非出自我个人的智慧，我只是个执行的工具而已。”
“过了这么多年，您还相信那个衣钵传人终会出现？”
“不错”
海菲小心翼翼地把羊皮卷放回箱内，然后把箱子盖好。
“老伊，你愿不愿意跟着我，知道我找到那个传人为止？”
老总管在柔和的光线里伸出手去，终于和主人的手紧紧握在一起。伊拉玛忠厚地点了点头，然后悄悄地推下，走出了阁楼。海菲把箱子重新锁好，用皮革裹住，又看了一会儿才直起身子，走出塔楼，站在环绕着巨大圆顶的平台上。
微风由东边吹来，拂过老人的面颊，风中夹着远处湖水和沙漠的气味。他居高临下，站在那儿，往事也随风掠过了胸际，老人迁动着双唇，微微地笑了。


第三章

时已冬季，橄榄山上寒风凛冽。耶路撤冷庙堂里烧香熏烟的气味，焚烧尸体时发出的臭味，以及山上树林里松脂的清香，混杂在一起，穿过金伦山谷，袅袅飘来。
离贝斯村不远的斜坡上，歇息着帕尔迈拉岛的柏萨罗商队。夜深了，主人最宠爱的种马也不再咀嚼低矮的阿月浑子树丛，靠在月桂树旁，安静下来。
长长的一列帐篷旁，粗大的麻绳围住四棵古老的橄榄树，圈在里面的骆驼和骡子挤在一起，互相取暖。除了两个警卫来回巡逻外，方圆一片寂静，只有柏萨罗的帐篷现出走动的人影。
帐篷里，柏萨罗面带愠色，来回踱着步子，对跪在门边的那个怯生生的少年时而皱眉，时而摇头。最后，他在金缕交织的地毯上坐下来。招手示意少年过来。
“海菲，我一直当你是自己的亲生儿子。我不明白你怎么会提出这种奇怪的要求。你对现在干的活儿不满意吗?”
“不是，老爷。”少年眼望地毯说道。
“是不是篷车多了，你喂养不了那么多骆驼?
“也不是，老爷。”
“那么，再把你的请求说一遍吧，慢慢地说，告诉我你的理由。”
“我想当一名推销员，帮您去卖货，我不想一辈子只当为您看管骆驼的僮仆。我想和哈德、西蒙、凯利他们一样，带着大批大批的货出去，回来的时候带回一大堆金子。我不想再过这样卑微的生活，一辈子喂养骆驼，没有什么出息，如果能做推销员，那我有一天也会成功，会赚大钱的。”
“你怎么会有这种念头呢?”
“我常听您说，一个人要想从贫穷变为富有，最有机会的方法就是去做一名推销员。”
柏萨罗开始点头了，思忖片刻，又继续问少年道：“你认为自己能够做得像哈德还有其它推销员一样好吗?”
海菲信心十足地盯着老人答道：“我常听凯利抱怨运气不佳，货卖不出去，也常听您提醒他说，任何人只要肯勤学推销的原则，掌握它的规律，就能在很短的时间里把货卖光。像凯利这么笨的人都能学会那些本领，我就不能学会吗?”
“如果有一天，你对那些原则运用自如，那你毕生的目标是什么?”
海菲犹豫了一下，然后答道：“人人都称赞您是一位了不起的推销大师，世界上从来没有一个商业王国像您亲手建立的这么庞大。我的目标是要比您更伟大，当一个全世界最伟大的商人，最有钱的富翁，最成功的推销员。”
柏萨罗向后直了直身子，仔细打量着眼前这张年轻、黝黑的面孔。少年的衣服上隐隐可以闻到牲口的味道，但他的神态中看不到半点自轻自贱。“那么，你打算怎么处理这么多财富和那一起而来的权势呢?”
“和您一样，我要我的家人好好享受，然后我要周济穷人。”
柏萨罗摇了摇头，“孩子，不要把财富当成你一生的目标。你的话很动听，但那还不够，真正的富有，是精神上的，不是钱包里的。”
海菲马上问道：“您不算富有吗?”
老人笑了，笑少年的莽撞。“孩子，就物质上的富有来说，我和外面的乞弓，只有一点不同，乞写想的是下一顿饭，而我想的是最后一顿饭。孩子，不要一心只想发财，不要受金钱的奴役。努力去争取快乐，爱与被爱，最重要的，是求得心灵的宁静。”
海菲仍然固执己见，“但是没有钱，您说的这些是达不到的。谁能一文不名而心平气和?谁能腹中空空而快乐幸福？不能养家糊口，丰衣足食，怎能让家人感受到爱的关怀？您自己也说过，能带给人快乐的财富便是美好的。那么，我要成为一个有钱人有什么不好？
“只有沙漠里的和尚，才适合过苦日子。因为他们只需养活自己，除了神以外，不用讨好别人。可是我不同，对我来说，贫穷只意昧着无能无志，而我并非这样不中用的人！”
柏萨罗皱起眉头，“什么事情让你突发奇想，踌躇满志？你说要养家糊口，可是除了我这个在你父母病故后收养你的人，你并没有家人呀?”
海菲那被太阳晒得黑黑的面庞，掩盖不住突然泛起的红晕。“我们路过希伯伦的时候，我遇见了卡奈的女儿。她……她……”
“喔，喔，现在说实话了，不是什么大道理，是爱情让我们看管骆驼的男孩变成伟大的勇士，要向全世界挑战了。卡奈非常有钱，他能让自己的女儿和一个喂骆驼的穷小子在一起吗？决不可能！如果是一个年轻有为、英俊潇洒的商人，嗯，那又另当别论了。好吧，小伙子，我可以助你一臂之力，让你做一名推销员，开创自己的事业。”
少年跪在地上，感激地抓住主人的长袍。“老爷，老爷，我不知该怎样报答您才好？”
柏萨罗挣脱了海菲的手，退后一步，“先别谢我，我能给你的帮助微如尘埃，最重要的，还是要靠你自己持之以恒的努力。”
忧虑重新又代替了喜悦，海菲不禁问道：“您不教我那些原则规律，让我变成伟大的推销员吗？”
“不是，你小的时候，我从来没宠过你，大家都说我不该对你这么严，不该让养子去干喂牲口的粗活，可是我一直相信只要心中的那团火烧得恰到好处，迟早它会冒出火花，那时你就会成为一个真正的男人，以前吃的苦都没有白费。今天晚上，我很高兴你能提出这样的要求，你的眼睛像点燃的火焰，你的脸上充满渴望，看来我没有看错人。不过你还要加倍努力，证明你想要的不是空中楼阁。”
海菲沉默不语，听着主人继续说道，“首先，你要向我证明，当然更重要的是向自己证实，你能忍受推销的辛苦。你抽的这个签，远非轻而易举。你常听我说，只要成功，报偿相当可观，我这么说，也是因为成功的人太少了，所以回报才大。许多人半途而废，他们在绝望失意中，并没有意识到自己已经拥有达到成功的一切条件。有些人面对困难，畏缩不前，如临大敌，殊不知，这些拌脚石正是他们的朋友，他们的助手。困难是成功的前提，因为推销和其它行业一样，胜利是在多次失败之后才姗姗而来。每一次的失败和奋斗，都能使你的技艺更精湛，思想更成熟，磨练你的本领和耐力，增加你的勇气和信心。这样，困难就成了你的伙伴，发人自省，迫人向上。只要永不放弃，持之以恒，每次挫折，都是你进步的机会。如果你逃避退缩，那就等于自毁前途。”
少年在一旁频频点头，想着老人的话，正要开口，却被老人挥手止住了。“还有，你正走向世界上最孤独的行业。即便是受人轻视的税吏，夕阳西下时，还有家可归。那些罗马士兵，天黑以后也有营舍为家。但是你以后会眼睁睁地看着太阳落山，远离亲友，无处藏身，看着别人合家欢聚，共享天伦，你别无选择，只能穿越万家灯火，匆匆赶路。世上没有比这些更能让人触景生情，心碎意沉的了。”
“倍感寂寞的时候，诱惑就来了。”柏萨罗继续说着，“如何应对这些诱惑，关系到你的事业和前途。当你独自赶路，伴着你的只有一匹骆驼时，你会感到陌生而可怕。那种时候，我们常常会暂时忘了一切，忘了前途，忘了身份，变得像小孩子一样，渴望安全，渴望一份属于自己的爱。许多人熬不住，半途而废，另寻寄托。而事实上，他们都具有潜力，可以成为一流的推销员。还有，当你的货推销不出去的时候，没有人会谅解你，安慰你。人们只会趁你不注意的时候，拿走你的钱袋。”
“我会记下您的话。”
“那就开始吧！眼下，我不再给你任何忠告。现在，你就像一颗青涩的无花果，熟透前无人问津。等到有了经验，有了知识，你才算得上一名推销员。”
“我该怎样开始呢？”
“早上你先到管行李车的西尔维那儿去，他会给你一件红色的袍子，算在你的帐上。这袍子是山羊毛织成的，可以防雨。它是用茜草根的浆液染红的，经得起风吹日晒，永远不会褪色。袍子里面绣着一颗小星星，是托勒工厂的标志，他们做出的袍子，品质式样全是一流的。我们的标志绣在小星星的旁边，是个四方的框框，里面有个圆圈。几乎每个人都认得这两个标志，我们不知道已经卖出多少件这种袍子了。我和犹太人打了多年交道，他们管这种袍子叫‘阿布昂’。”
“你拿到袍子以后，牵上驴子，天一亮就到伯利恒去。我们来这儿前，曾经路过那个村庄。到目前为止，我们还没有人去那儿推销过。据说，那里的人太穷了，去那里卖东西是白费功夫。可是多年以前，我曾经亲自卖过几百件袍子给当地的牧羊人。你就留在伯利恒，卖掉袍子再回来。”
海菲点点头，掩饰不住心中的兴奋。“一件袍子要卖多少钱呢？”
“你回来跟我结帐的时候，交给我一块银币就行了。赚下的多，你就自己留着吧。这样的话，你就可以自己定价了。伯利恒的市场在南门口，你可以先到那儿看看。或是打算挨家挨户拜访，都随便你，那儿大概有一千多户人家，总有一户人家会买吧？你说呢？”
海菲又点了点头，心已启程。
柏萨罗轻轻按着少年的肩膀。
“你回来以前，我不会找人顶替你的活儿。如果你发现自己不适合做这种工作，我会谅解你，可别觉着有什么丢脸的。不要计较成败，一个从来没有失败过的人，必然是一个从没有未尝试过什么的人。你回来以后，我会问你来龙去脉，然后再决定下一步如何帮你实现自己的梦想。”
海菲深鞠一躬，正打算退下，老人又开口了，“孩子，在你开始这种新生活之前，你要牢牢记下一句话，多想想它，你遇到困难会迎刃而解。”
海菲在一旁等着，“您说吧，老爷。”
“只要决心成功，失败就永远不会把你击垮。”
柏萨罗上前两步，“明白我的意思吗？”
“明白，老爷。”
“那么，重复一遍。”
“只要决心成功、失败永远不会把我击垮。”


第四章

海菲把啃了一半的面包推到一旁，想着自己坎坷的命运，明天就是他抵达伯利恒的第四天了，他满怀信心带来的那件红袍子，仍然原封不动地放在牲口背上的包袱里。牲口已经拴在客栈后面的山洞里了。
客栈里人声嘈杂，他却像全然不知，只皱着眉，愣愣地看着桌上没吃完的晚餐。那些有史以来困扰着每个推销员的问题，向他袭来。
“为什么人们不愿听我说什么？怎样才能引起他们的注意？为什么不等我开口，他们就把门关上了？为什么他们对我的话不感兴趣？这个小镇上的人都那么穷吗？要是他们说喜欢我的袍子，可是买不起，那我又能说什么呢？为什么好多人都叫我过几天再去？我卖不掉这袍子的话，别人能卖掉吗？每次要敲门的时候，心中就有说不出的恐惧，这到底是怎么回事？怎么才能克服这种恐惧？是不是我比别人卖得贵了？”
他摇着头，对自己的失败很不满意。也许他不适合干这行，也许他还是应该回去重新喂养骆驼，继续做每天只能赚取几个铜板的苦工。要是他能把袍子卖掉，回去见到主人，该有多么风光！柏萨罗叫他什么来着？年轻的勇士？此时此刻，他多么希望自己能带着成群的牲口衣锦还乡啊！
他又想到了丽莎，想到她那势利眼的父亲卡奈。于是，他很快打消了这些犹豫不决的念头。再在山上将就一夜吧，看好行李，明天一早再去碰碰运气。这回他得使出百般解数，巧言说服大家，卖个好价钱。得早点启程，天一亮就出发。碰上一个人就如此这般地说一遍，也许很快就可带着钱回橄榄山了。
他一边啃着剩下的面包，一边想着他的主人。柏萨罗一定会对他感到满意，引以为荣，因为他没有半途而废，失败而归。四天卖掉一件袍子，时间是长了一点，但他心里明白，这次能用四天时间卖掉东西，以后就能从主人那学到三天卖掉东西的方法，然后两天。总会有那么一天，他能在一小时内卖掉许多件袍子。那时，他就真成了有名望的推销员了。
离开嘈杂的小客栈，他举步走向拴着牲口的山洞。野草在寒冷的空气中冻僵了披着一层薄薄的霜衣，他踩在上面，草叶劈啪作响，发出脆裂的抱怨声。他打算今晚不回山上，就和小驴在洞里挤一夜算了。
虽然他现在明白为什么别的推销员都不愿光顾这个小镇，但他还是坚信明天自己会吉星高照，时来运转。每每受到拒绝时，他都会想起别的推销员说过这里根本没有生意可做。可是，柏萨罗不是在多年以前在这一带卖出了很多袍子吗。也许时过境迁了，再说，柏萨罗毕竟是个了不起的推销大师。
洞穴里好像有亮光，可能是小偷。想到这儿，他加快了脚步，一个箭步冲进了洞口。谁知眼前的画面倒让他松了口气，擒贼的念头化为乌有。
一支蜡烛勉强插在石壁的缝隙中。微弱的烛光下，一个满脸胡子的男人和一个年轻女人紧紧靠在一起。他们脚边放草料的石槽里，睡着一个婴儿。海菲虽然不大懂，不过由婴儿皱巴巴的深红肤色看来，这孩子才生下来不久，年轻夫妇伯婴儿受凉，商个人身上的斗篷全盖在他身上，只露出睡得香甜的小脸蛋。
男人朝海菲点了点头，一旁的女人挪动了一下身子，靠近旁边的孩子。没人说话。海菲注意到女人在瑟瑟发抖，这才发现她衣衫单薄，难以抵御洞里的湿寒，他又看了看孩子，看着他的小嘴一张一象，好像在对他笑。看着看着，一种奇妙的感觉流人海菲体内，也不晓得为什么，他突然想起丽莎。女人又在发抖，把他从梦中拉了回来。
就这样，经过一番痛苦挣扎，这个未来的大企业家，走到驴子面前，小心地解开包裹，取出袍子。他把它展开，爱惜地抚摩着它。袍子的红色在烛光下像燃烧的火。他看到袍子上绣着的两个公司的标志：方框框里一个圆圈，还有一颗小星星。三天来，这袍子在他累得酸痛手臂上不知挂过多少次了，他甚至认得出袍子上的每一根纤维。这确是一袭上等长袍，小心保养的话，可以穿上一辈子。
海菲闭上眼睛，叹了口气。然后，他快步走向眼前的小家庭，在孩子身边的稻草上跪下来，轻轻地把盖在他身上的破斗篷拿开，分别交给男人和女人。这对夫妇对海菲自作主张的举动不知所措，看着他张开珍爱的红袍子，充满柔情地包在熟睡的婴儿身上。
海菲牵着他的小驴，走出了洞穴。孩子母亲在他脸上留下的亲吻还没有干。在他头顶正上方的夜空中，高挂着一颗明亮的星星，他从未见过这么亮的星星。他目不转睛地望着它，直到眼眶盈满了泪水，才骑着小驴，踏上耶路撤冷的归途。


第五章

海菲慢慢地骑着，垂着头，不再理会那颗星星，任它将无尽的光芒洒满在前方的路上。他为什么要做这种蠢事？他根本不认识洞里的人，为什么没有想到把袍子卖给他们？这下可好，怎么向主人交待？别人又会怎么看他？要是他们知道他把自己欠了帐的袍子送给不相识的人，一定会笑得在地上打滚，何况是给了一个山洞里的婴儿。
他左思右想，打算编个故事，就说他去吃饭的时候，袍子被人偷了。主人会相信吗？反正这年头到处闹强盗。不过，就算柏萨罗信了他的话，难道不会怪他疏忽吗？
时间似乎过得很快，他已经回到了商队扎营的地方。海菲跳下驴子，忧心忡忡地牵着牲口，来到篷车前。头顶上的星光将大地照得如同白昼。他一路上惴惴不安的场面终于出现了：柏萨罗正站在帐篷外，仰望夜空。
海菲不动声色，止住了脚步。主人还是马上发现了他。
柏萨罗惊讶不已，走近少年问道：“你直接从伯利恒回来的？”
“是的，老爷。”
“你没留意，有颗星星一直在跟着你？”
“我没留意，老爷。”
“没有留意？两个时辰前，从我看到那颗星星在柏利恒的方向升起的时候，我就站在那儿，一动没动，我从来没见过这么光彩夺目的星星。我看着它出现，又看着它朝着我们的方向移过来。现在它就在我们头顶的正上方停住了，你正好出现，天啊，它这会儿一动也不动了。”
柏萨罗走近海菲，仔细打量着年轻人的神色，追问道：“你在伯利恒有没有碰上什么特别的事情？”
“没有，老爷。”
老人皱起眉，顿时陷入了沉思。“我从来没有经历过这样一个夜晚。”
海菲欲言又止，终于还是说道：“我也永远不会忘记今夜，老爷。”
“喔，那一定是发生过什么事了。你怎么这么晚赶回来呢？”
海菲一言不发地看着主人检查着他的行李。“空了。终于成功了！来，好好把这次的经历跟我说说。看来今晚睡不成是天意了。你就好好地讲给我听，说不定我可以听出些眉目来，看看这颗星星为什么跟着一个喂骆驼的男孩。”
柏萨罗斜靠在帆布床上，闭着眼睛倾听海菲描述在伯利恒遇到的无数次拒绝、挫折和侮辱。听到有个陶器店老板连推带搡地把海菲撵出店门时，他点了点头；听到由于海菲不肯降价，那些罗马士兵把袍子扔到他脸上时，老人微微一笑。
最后，海菲的声音都说哑了，终于说到傍晚在客栈里的种种疑虑。柏萨罗打断他的话，“海菲，尽量说详细些，你坐在客栈里，心灰意冷的时候，心里有哪些疑虑来着？”
海菲尽量把想得起来的都说了一遍。老人又道：“好，现在告诉我，最后是什么念头使你打消这些疑虑，重新鼓起勇气，打算第二天拿着袍子再去试销？”
海菲想了一会儿，然后答道：“我只是想到卡奈家的女儿，我知道，要是失败了，就永远没脸见她了。”说着，他突然失声道：“可我还是失败了！”
“你失败了？我不明白，你并没有带着袍子回来呀？”
海菲不得不将洞穴、婴儿、以及长袍的故事说了一遍。由于声音太低，柏萨罗只好向前倾着身子。他一边听，一边望着帐篷外洒满星光的大地。他不再困惑，慢慢露出笑容。他没有注意到少年已经把故事讲完，开始在一旁抽噎。
慢慢地，抽噎声也止住了，帐内一片沉寂。海菲不敢抬头看他的主人。他已经失败了，事实证明，他只配喂养骆驼。他很想站起来逃出帐篷。突然他感到那位推销大师的手正按在自己的肩上，他不得不看着主人的眼睛。
“孩子，这一趟，你没赚什么钱。”
“是的，老爷。”
“但在我看来，你获益匪浅。我不得不承认，天上的那颗星星照亮了我的眼睛。等我们回到帕尔迈拉岛以后，我再解释给你听，现在我要你做一件事。”
“好的，老爷。”
“明天日落以前，咱们的推销员都会回来，到时候他们牲畜还需要人照料。你愿不愿意先回去照料那些牲畜？”
海菲顺从地站起身，感激地向主人鞠了一躬，说道：“您吩咐我做什么，我都愿意去做……这一趟让您失望，我很难过。”
“去吧，准备一下，大伙快要回来了。我们回家以后再谈。”
海菲出了帐篷，星光亮得他睁不开眼。他揉揉眼睛，听到主人在里面叫他。
少年回身又进了帐篷，听候主人差遣。只听老人说道：“安心睡吧，孩子，你没有失败。”
那颗明亮的星星，整晚都停在帐篷的上空。


第六章

商队返回帕尔迈拉岛两个星期后的一天夜里，海菲在牲口棚的草床上被人叫醒--主人召见他。
他匆匆来到主人的寝宫，手足无措地立在床头。宽大的床铺使得睡在上面的人看起来小了许多。柏萨罗睁开双眼，挣扎着坐了起来。他面容憔悴，手上青筋暴露，海菲不敢相信，眼前的这个人，就是两周前和自己讲过话的那个人。
主人用手指了指床铺的下半部，少年小心翼翼地挨着床边坐下来，等着主人发话。他注意到就连主人说话的音调都和上次见面时大不相同。
“孩子，这些天来，你有足够的时间考虑，你还想成为一个最伟大的推销员吗?”
“是的，老爷。”
老人点了点头，“那就开始吧！我本来计划多花点时间和你在一起，但是你也看得出来，我还有其它的事要做。虽然我是一个成功的推销员，但是我还是没办法把死亡从这个门口推销出去。死亡早在那儿等着我了，就像一只饿狗，等在厨房门口，稍一疏忽，它就冲进来……”
话没说完，他便咳了起来，海菲呆呆地坐在床边，看着老人吃力地喘着气。最后，咳嗽停了，柏萨罗露出虚弱的笑容。“我们在一起的时间不多了，我还是言归正传吧。你先把床下的香杉木箱子拉出来。”
海菲跪下来，双手摸索着，从床底拉出一只裹着皮革的小箱子，把它放在柏萨罗刚刚坐过的地方。老人清了清喉咙，“许多年以前，当我连个喂养骆驼的僮仆都不如的时候，无意间救了一个东方人，那时他被两个强盗绑架。事后，这个东方人硬说我是他的救命恩人，一定要报答我。他见我无依无靠，孤苦伶仃的一个人，就把我接到他家去，与他的家人共享天伦之乐。”
“我慢慢适应了那里的生活。一天，他把这个箱子打开给我看，里面装了十张羊皮卷，每一张都标了号码。头一张写的是如何学习这些羊皮卷上的功课，其它几张讲的是关于推销艺术的所有秘诀。他花了整整二年的功夫，把那些哲理一条一条地讲给我听。我终于记下了每一卷里的每一个宇，直到它们与我溶为一体，成为我生活的一部分。
“后来，他把箱子给了我。除了十张羊皮卷以外，里面还有一封信，一个钱袋，装着五十枚金币。那封信必须在我离开他家以后才能拆开。于是我辞别了那一家人，只身前往帕尔迈拉岛经商。我看了那封信，信上说，我得利用那些钱，结合羊皮卷上教的方法，去开创新的生活。信中命令我无论何时，都要把赚得的一半财富分给比我贫穷的人，但是箱中的羊皮卷不能给人，甚至不能让人看到，直到我得到神的启示，找到下一个人选为止。”
海菲摇摇头，“我不明白，老爷。”
“我会解释给你听。许多年来，我一直在寻找那个人。我一面等待他的出现，一面应用羊皮卷中的秘诀经商，积攒了不少财富。你从伯利恒回来以前，我还以为有生之年见不到这个人了。一直到看见你站在那颗星星下面的时候，我才意识到什么。我试图去想清这种现象的喻意，而我只能顺从神的安排。后来，你告诉我说你放弃了那件对你来说意义重大的袍子时，我才听到内心深处有一个声音说：我长期以来的寻求，可以结束了。我终于等到了可
以继承那只香杉木箱的人。说也奇怪，从我找到合适人选的时候开始，我的精力便开始衰竭。现在我的大限已到，可以安心地走了。”
老人的声音越来越弱，他握紧双拳，倾身向前对海菲说：“孩子，你仔细听着，因为我没有力气再重复这些话了。”
海菲含着泪，坐到主人身旁。他们握着手。这位推销大师深深地吸了口气，继续说道：“我现在把这只箱子还有里面价值连城的东西都交给你，但是你必须先答应我几件事情。这里有一个钱袋，装着一百枚金币。你可以用它们维持生计，再买一些地毯开始做生意。我本可以给你更多钱财，但是这对你只有百害而无一益，你要靠自己的奋斗，成为世上最伟大的推销员才有意义。你现在知道我一直投忘记你的梦想了吧！
“现在，你马上离开这里，到大马士革去，那儿有的是机会，羊皮卷里的东西派得上用场。等你落下脚，就可以打开第一张羊皮卷了，其它几卷暂时不要看。你要反复诵读，熟记里面的内容，体会其中的含义。以后再依次打开其它几卷，运用里面的原则和方法，你卖出的地毯一定会一天比一天多的。”
“我首先要你答应的条件是：你必须发誓，依照第一卷的指示去做。你答应吗？”
“答应，老爷。”
“好，好，只要照着羊皮卷上面教的去做，将来你会比自己梦想的还要富有。我的第二个条件是，你必须把嫌下的钱财分给那些比你不幸的人，这一点不可以含糊，你答应吗？”
“答应，老爷。”
“现在，还有最重要的一个条件，你不能把羊皮卷上的内容告诉任何人，将来有一天，你会得到神的启示，就便那颗星星对我的启示，到时候，你会认出这个人来，也许连他本人也不知道是怎么回事。等你确认无误之后，你再把这箱秘密传给他。这第三代传人，如果他愿意，就可以把所有秘密公诸于世了。这个条件，你答应吗？”
“答应。”
柏萨罗长嘘一声，如释重负。他面带微笑，用骨瘦如柴的双手捧起海菲的脸庞。“带上箱子上路吧。我们不会再见面了。我爱你，孩子，祝你成功，也愿你的丽莎能分享你未来的一切幸福。”
泪珠顺着海菲的脸颊滚落下来。他拿起箱子，走出主人的卧房。他在门外停住脚步，放下箱子，又转回头问他的主人：
“只要决心成功，失败永远不会把我击垮？”
老人靠在床上，微微点了点头，笑着朝他挥手告别。


第七章

海菲骑着驴子，由东门进了大马士革城。他沿着一条叫做斯特奇的大街骑着，心中充满了疑虑和惶恐。赶集者的喧哗吵嚷声，都无法驱除他心中的恐惧。以前跟着主人的商队，浩浩荡荡地来到这里时多风光呀，如今自己孓然一人，无依无靠，前途未卜。街上兜售生意的小贩，声音一个比一个大。他骑着驴，看着鸽子笼般的店面。他经过满地摆着的摊位时，琳琅满目的铜器、银器、马具、织品、木工制品，让他看不过来，每走一步，都会有小贩上前伸出手兜售生意，发生自怜的哀泣。在他的正前方，西墙外，矗立着海蒙山。虽然时已入夏，山顶依旧白雪皑皑，远远地俯视着熙熙攘攘的市集，似乎已能容忍它的喧哗。海菲离开了这条颇负盛名的大街，开始打听可以过夜的地方，没多久就找到一家叫做莫沙的客栈。房间很干净，他预付了一个月的房租，房东立刻对他殷勤起来。他把牲口牵到后面拴好，自己去布达河洗了澡，重新回到客房。
海菲把那只香杉木箱放在床脚边，掀开裹在外面的皮革。盖子很容易打开。他凝视了一会儿里面的羊皮卷，伸手摸了摸。一触到那些羊皮卷，他突然觉得它们好像有了生命，在底下蠢蠢欲动，就又赶紧把手缩了回来。他起身来到花格窗前，窗外市集上乱轰轰的声音像洪水一样灌了进来，听上去似乎只有半步之遥。他循声望去，恐惧与惶惑再度袭上心头，临行前的信心消失殆尽。他闭上眼睛，头靠在墙上，哭了起来。“我真傻，一个喂骆驼的僮仆竟然梦想有一天成为世界上最伟大的推销员。现在我连到街上去的勇气都没有。今天总算亲眼看到这么多的推销员。他们看上去都比我条件好得多，有胆量，有热情，有毅力，都比我更能应付险恶的市场，立于不败之地。我真是自不量力，居然以为能够超过他们。柏萨罗老爷，我又要让您失望了。”
他一头栽到床上，带着旅途的劳累，在泪水中睡着了。
醒来已是次日清晨，还没睁眼，就听见鸟儿啁瞅地唱着。他坐起身来，睁开双眼，不敢相信地看着一只麻雀停在敞开的箱盖上。他奔到窗前，见外面成群的麻雀聚集在无花果树上，唱着歌，迎接新的一天的来临。有几只小鸟停落在窗台上，海菲稍微一动，它们马上拍动着翅膀飞开了。他回过头来看看箱子，那上面身披羽毛的小客人也正看着他频频点头。
海菲轻轻地走到箱子旁，伸出手去，小鸟一跃，竟然跳到他的掌心上。“同样是麻雀，成千上百的在外面不敢进来，只有你的胆子最大，敢飞进窗子。”
小鸟在海菲手上啄了一下。少年接着小鸟走到桌边，从背包里拿出面包和奶酪。他掰了一块面包，用手搓成碎屑，放在小鸟旁边，于是他的小朋友开心地吃起早点。
海菲心中一动，快步来到窗前，用手探了探窗格子上的小孔。那些孔穴小极了，小鸟几乎不可能飞进来。这时，他记起柏萨罗的话，就大声说了出来，“只要决心成功，失败永远不会把我击垮。”
他转身回到木箱旁边，伸手取出最残旧的一张，小心地展开，困扰着他的恐惧早已无影无踪。他回身看看那只麻雀，发现小鸟也不见了，只有桌上的面包屑和奶酪让他确信那个勇敢的小精灵曾经来过。海菲低头看着羊皮卷，见标题上写着：第一卷。于是他念了下去……


第八章

羊皮卷之一

今天，我开始新的生活。
今天，我爬出满是失败创伤的老茧。
今天，我重新来到这个世上，我出生在葡萄园中，园 内的葡萄任人享用。
今天，我要从最高最密的藤上摘下智慧的果实，这葡萄藤是好几代前的智者种下的。
今天，我要品尝葡萄的美昧，还要吞下每一粒成功的种子，让新生命在我心里萌芽。
我选择的道路充满机遇，也有辛酸与绝望。失败的同伴数不胜数，叠在一起，比金字塔还高。
然而，我不会像他们一样失败，因为我手中持有航海图，可以领我越过汹涌的大海，抵达梦中的彼岸。
失败不再是我奋斗的代价。它和痛苦都将从我的生命中消失。失败和我，就像水火一样，互不相容。我不再像过去一样接受它们。我要在智慧的指引下，走出失败的阴影，步入富足、健康、快乐的乐园，这些都超出了我以往的梦想。
我要是能长生不老，就可以学到一切，但我不能永生，所以，在有限的人生里，我必须学会忍耐的艺术，因为大自然的行为一向是从容不迫的。造物主创造树中之王橄榄树需要一百年的时间，而洋葱经过短短的九个星期就会枯老。我不留恋从前那种洋葱式的生活，我要成为万树之王--橄榄树，成为现实生活中最伟大的推销员。
怎么可能？我既没有渊博的知识，又没有丰富的经验，况且，我曾一度跌入愚昧与自怜的深渊。答案很简单：我不会让所谓的知识或者经验妨碍我的行程。造物主已经赐予我足够的知识和本能，这份天赋是其它生物望尘莫及的。经验的价值往往被高估了，人老的时候开口讲的多是糊涂话。
说实在的，经验确实能教给我们很多东西，只是这需要花费太长的时间。等到人们获得智慧的时候，其价值已随着时间的消逝而减少了。结果往往是这样，经验丰富了，人也余生无多。经验和时尚有关，适合某一时代的行为，并不意味着在今天仍然行得通。
只有原则是持久的，而我现在正拥有了这些原则。这些可以指引我走向成功的原则全写在这几张羊皮卷里。它教我如何避免失败，而不只是获得成功，因为成功更是一种精神状态。人们对于成功的定义，见仁见智，而失败却往往只有一种解释：失败就是一个人没能达到他的人生目标，不论这些目标是什么。
事实上，成功与失败的最大分别，来自不同的习惯。好习惯是开启成功的钥匙，坏习惯则是一扇向失败敞开的门。因此，我首先要做的便是养成良好的习惯，全心全意去实行。
小时候，我常会感情用事，长大成人了，我要用良好的习惯代替一时的冲动。我的自由意志屈服于多年养成的恶习，它们威胁着我的前途。我的行为受到品味、情感、偏见、欲望、爱、恐惧、环境和习惯的影响，其中最厉害的就是习惯。因此，如果我必须受习惯支配的话，那就让我受好习惯的支配。那些坏习惯必须戒除，我要在新的田地里播种好的种子。
我要养成良好的习惯，全心全意去实行。
这不是轻而易举的事情，要怎样才能做到呢？靠这些羊皮卷就能做到。因为每一卷里都写着一个原则，可以摒除一项坏习惯，换取一个好习惯，使人进步，走向成功。这也是自然法则之一，只有一种习惯才能抑制另一种习惯。所以，为了走好我选择的道路，我必须养成的第一个习惯是：
每张羊皮卷用三十天的时间阅读，然后再进入下一卷。
清晨即起，默默涌读；午饭之后，再次默读；夜晚睡前，高声朗读。
第二天的情形完全一样。这样重复三十天后，就可以打开下一卷了。每一卷都依照同样的方法读上三十天，久而久之，它们就成为一种习惯了。
这些习惯有什么好处呢？这里隐含着人类成功的秘诀。当我每天重复这些话的时候，它们成了我精神活动的一部分，更重要的是，它们渗入我的心灵。那是个神秘的世界，永不静止，创造梦境，在不知不觉中影响我的行为。
当这些羊皮卷上的文字，被我奇妙的心灵完全吸收之后，我每天都会充满活力地醒来。我从来没有这样精力充沛过。我更有活力，更有热情，要向世界挑战的欲望克服了一切恐惧与不安。在这个充满争斗和悲伤的世界里，我竟然比以前更快活。
最后，我会发现自己有了应付一切情况的办法。不久，这些办法就能运用自如。因为，任何方法，只要多练习，就会变得简单易行。
经过多次重复，一种看似复杂的行为就变得轻而易举，实行起来，就会有无限的乐趣，有了乐趣，出于人之天性，我就更乐意常去实行。于是，一种好的习惯便诞生了，习惯成为自然。既是一种好的习惯，也就是我的意愿。
今天，我开始新的生活。
我郑重地发誓，绝不让任何事情妨碍我新生命的成长。在阅读这些羊卷的时候，我绝不浪费一天的时间，因为时光一去不返，失去的日子是无法弥补的。我也绝不打破每天阅读的习惯。事实上，每天在这些新习惯上花费少许时间，相对于可能获得的快乐与成功而言，只是微不足道的代价。
当我阅读羊皮卷中的字句时，绝不能因为文字的精炼而忽视内容的深沉。一瓶葡萄美酒需要干百颗果子酿制而成，果皮和渣子抛给小鸟。葡萄的智慧代代相传，有些被过滤，有些被淘汰，随风飘逝。只有纯正的真理才是永恒的。它们就精炼在我要阅读的文字中。我要依照指示，绝不浪费，饮下成功的种子。
今天，我的老茧化为尘埃。我在人群中昂首阔步，不会有人认出我来，因为我不再是过去的自己，我已拥有新的生命。


第九章

羊皮卷之二

我要用全身心的爱来迎接今天。
因为，这是一切成功的最大的秘密。强力能够劈开一块盾牌，甚至毁灭生命，但是只有爱才具有无与伦比的力量，使人们敞开心靡。在掌握了爱的艺术之前，我只算商场上的无名小卒。我要让爱成为我最大的武器，没有人能抵挡它的威力。
我的理论，他们也许反对；我的言谈，他们也许怀疑；我的穿着，他们也许不赞成；我的长相，他们也许不喜欢；甚至我廉价出售的商品都可能使他们将信将疑，然而我的爱心定能温暖他们，就像太阳的光芒能溶化冰冷的冻土。
我要用全身心的爱来迎接今天。
我该怎样做呢？从今往后，我对一切都要满怀爱心，这样才能获得新生。我爱太阳，它温暖我的身体；我爱雨水，它洗净我的灵魂；我爱光明，它为我指引道路；我也爱黑夜，它让我看到星辰。我迎接快乐，它使我心胸开阔；我忍受悲伤，它升华我的灵魂；我接受报酬，因为我为此付出汗水；我不怕困难，因为它们给我挑战。
我要用全身心的爱来迎接今天。
我该怎样说呢？我赞美敌人，敌人于是成为朋友；我鼓励朋友，朋友于是成为手足。我要常想理由赞美别人，绝不搬弄是非，道人长短。想要批评人时，咬住舌头，想要赞美人时，高声表达。
飞鸟，清风，海浪，自然界的万物不都在用美妙动听的歌声赞美造物主吗？我也要用同样的歌声赞美她的儿女。从今往后，我要记住这个秘密。它将改变我的生活。
我要用全身心的爱来迎接今天。
我该怎样行动呢?我要爱每个人的言谈举止，因为人人都有值得钦佩的性格，虽然有时不易察觉。我要用爱摧毁困住人们心灵的高墙，那充满怀疑与仇恨的围墙。我要铺一座通向人们心灵的桥梁。
我爱雄心勃勃的人，他们给我灵感。我爱失败的人，他们给我教训。我爱王侯将相，因为他们也是凡人。我爱谦恭之人，因为他们非凡。我爱富人，因为他们孤独。我爱穷人，因为穷人太多了。我爱少年，因为他们真诚。我爱长者，因为他们有智慧。我爱美丽的人，因为他们眼中流露着凄迷。我爱丑陋的人，因为他们有颗宁静的心。
我要用全身心的爱来迎接今天。
我该怎样回应他人的行为呢？用爱心。爱是我打开人们心靡的钥匙，也是我抵挡仇恨之箭与愤怒之矛的盾牌。爱使挫折变得如春雨般温和，它是我商场上的护身符：孤独时，给我支持；绝望时，使我振作；狂喜时，让我平静。这种爱心会一天天加强，越发具有保护力，直到有一天，我可以自然地面对芸芸众生，处之泰然。
我要用全身心的爱来迎接今天。
我该怎样面对遇到的每一个人呢？只有一种办法，我要在心里默默地为他祝福。这无言的爱会闪现在我的眼神里，流露在我的眉宇间，让我嘴角挂上微笑，在我的声音里响起共鸣。在这无声的爱意里，他的心靡向我敞开了。他不再拒绝我推销的货物。
我要用全身心的爱来迎接今天。
最主要的，我要爱自己。只有这样，我才会认真检查故人我的身体，思想，精神，头脑，灵魂，心怀的一切东西。我绝不放纵肉体的需求，我要用清洁与节制来珍惜我的身体。我绝不让头脑受到邪恶与绝望的引诱，我要用智慧和知识使之升华。我绝不让灵魂陷入自满的状态，我要用沉思和祈祷来滋润它。我绝不让心怀狭窄，我要与人分享，使它成长，温暖整个世界。
我要用全身心的爱来迎接今天。
从今往后，我要爱所有的人。仇恨将从我的血管中流走。我没有时间去恨，只有时间去爱。现在，我迈出成为一个优秀的人的第一步。有了爱，我将成为伟大的推销负，即使才疏智短，也能以爱心获得成功；相反地，如果没有爱，即使博学多识，也终将失败。
我要用全身心的爱来迎接今天。


第十章

羊皮卷之三

坚持不懈，直到成功。
在古老的东方，挑选小公牛到竞技场格斗有一定的程序。它们被带进场地，向手待长矛的斗牛士攻击，裁判以它受戳后再向斗牛士进攻的次数多寡来评定这只公牛的勇敢程度。从今往后，我须承认，我的生命每天都在接受类似的考验。如果我坚韧不拔，勇往直前，迎接挑战，那么我一定会成功。
坚持不懈。直到成功。
我不是为了失败才来到这个世界上的，我的血管里也没有失败的血液在流动。我不是任人鞭打的羔羊，我是猛狮，不与羊群为伍。我不想听失意者的哭泣，抱怨者的牢骚，这是羊群中的瘟疫，我不能被它传染。失败者的屠宰场不是我命运的归宿。
坚持不懈，直到成功。
生命的奖赏远在旅途终点。而非起点附近。我不知道要走多少步才能达到目标，踏上第一千步的时候，仍然可能遭到失败。但成功就藏在拐角后面，除非拐了弯，我永远不知道还有多远。
再前进一步，如果没有用，就再向前一步。事实上，每次进步一点点并不太难。
坚持不懈，直到成功。
从今往后，我承认每天的奋斗就像对参天大树的一次砍击，头几刀可能了无痕迹。每一击看似微不足道，然而，累积起来，巨树终会倒下。这恰如我今天的努力。
就像冲洗高山的雨滴，吞噬猛虎的蚂蚁，照亮大地的星辰，建起金字塔的奴隶，我也要一砖一瓦地建造起自己的城堡，因为我深知水滴石穿的道理，只要持之以恒，什么都可以做到。
坚持不懈，直到成功。
我绝不考虑失败，我的字典里不再有放弃、不可能、办不到、没法子、成问题、失败、行不通、没希望、退缩……这类愚蠢的字眼。我要尽量避免绝望，一旦受到它的威胁，立即想方设法向它挑战。我要辛勤耕耘，忍受苦楚。我放眼未来，勇往直前，不再理会脚下的障碍。我坚信，沙漠尽头必是绿洲。
坚持不懈，直到成功。
我要牢牢记住古老的平衡法则，鼓励自己坚持下去，因为每一次的失败都会增加下一次成功的机会。这一次的拒绝就是下一次的赞同，这一次皱起的眉头就是下一次舒展的笑容。今天的不幸，往往预示着明天的好运。夜幕降临，回想一天的遭遇，我总是心存感激。我深知，只有失败多次，才能成功。
坚持不懈，直到成功。
我要尝试，尝试，再尝试。障碍是我成功路上的弯路，我迎接这项挑战。我要像水手一样，乘风破浪。
坚持不懈，直到成功。
从今往后，我要借鉴别人成功的秘诀。过去的是非成败，我全不计较，只抱定信念，明天会更好。当我精疲力竭时，我要抵制回家的诱惑，再试一次。我一试再试，争取每一天的成功，避免以失败收场。我要为明天的成功播种，超过那些按部就班的人。在别人停滞不前时，我继续拼博，终有一天我会丰收。
坚持不懈，直到成功。
我不因昨日的成功而满足，因为这是失败的先兆。我要忘却昨日的一切，是好是坏，都让它随风而去。我信心百倍，迎接新的太阳，相信“今天是此生最好的一天”。
只要我一息尚存，就要坚持到底，因为我已深知成功的秘诀：
坚持不懈，终会成功。


第十一章

羊皮卷之四

我是自然界最伟大的奇迹。
自从上帝创造了天地万物以来，没有一个人和我一样，我的头脑、心灵、眼睛、耳朵、双手、头发、嘴唇都是与众不同的。言谈举止和我完全一样的人以前没有，现在没有，以后也不会有。虽然四海之内皆兄弟，然而人人各异。我是独一无二的造化。
我是自然界最伟大的奇迹。
我不可能像动物一样容易满足，我心中燃烧着代代相传的火焰，它激励我超越自己，我要使这团火燃得更旺，向世界宣布我的出类拔萃。
没有人能模仿我的笔迹，我的商标，我的成果，我的推销能力。从今往后，我要使自己的个性充分发展，因为这是我得以成功的一大资本。
我是自然界最伟大的奇迹。
我不再徒劳地模仿别人，而要展示自己的个性。我不但要宣扬它，还要推销它。我要学会去同存异，强调自己与众不同之处，回避人所共有的通性，并且要把这种原则运用到商品上。推销员和货物，两者皆独树一帜，我为此而自豪。
我是独一无二的奇迹。
物以稀为贵。我独行特立，因而身价百倍。我是千万年进化的终端产物，头脑和身体都超过以往的帝王与智者。
但是，我的技艺，我的头脑，我的心灵，我的身体，若不善加利用，都将随着时间的流逝而迟钝，腐朽，甚至死亡。我的潜力无穷无尽，脑力、体能稍加开发，就能超过以往的任何成就。从今天开始，我就要开发潜力。
我不再因昨日的成绩沾沾自喜，不再为微不足道的成绩自吹自擂。我能做的比已经完成的更好。我的出生并非最后一样奇迹，为什么自己不能再创奇迹呢?
我是自然界最伟大的奇迹。
我不是随意来到这个世上的。我生来应为高山，而非草芥。从今往后，我要竭尽全力成为群峰之额，将我的潜能发挥到最大限度。
我要吸取前人的经验，了解自己以及手中的货物，这样才能成倍地增加销量。我要字斟句酌，反复推敲推销时用的语言，因为这是成就事业的关键。我绝不忘记，许多成功的商人，其实只有一套说词，却能使他们无往不利。我也要不断改进自己的仪态和风度，因为这是吸引别人的美德。
我是自然界最伟大的奇迹。
我要专心致志对抗眼前的挑战，我的行动会使我忘却其它一切，不让家事缠身。身在商场，不可恋家，否则那会使我思想混钝。另一方面，当我与家人同处时，一定得把工作留在门外，否则会使家人感到冷落。
商场上没有一块属于家人的地方，同样，家中也没有谈论商务的地方，这两者必须截然分开，否则就会顾此失彼，这是很多人难以走出的误区。
我是自然界最伟大的奇迹。
我有双眼，可以观察；我有头脑，可以思考。现在我已洞悉了一个人生中伟大的奥秘。我发现，一切问题、沮丧、悲伤，都是乔装打扮的机遇之神。我不再被他们的外表所蒙骗，我已睁开双眼，看破了他们的伪装。
我是自然界最伟大的奇迹。
飞禽走兽、花草树木、风雨山石、河流湖泊，都没有像我一样的起源，我孕育在爱中，肩负使命而生。过去我忽略了这个事实，从今往后，它将塑造我的性格，引导我的人生。
我是自然界最伟大的奇迹
自然界不知何谓失败，终以胜利者的姿态出现，我也要如此，因为成功一旦降临，就会再度光顾。
我会成功，我会成为伟大的推销员，因为我举世无双。
我是自然界最伟大的奇迹。


第十二章

羊皮卷之五

假如今天是我生命中的最后一天。
我要如何利用这最后、最宝贵的一天呢？首先，我要把一天的时间珍藏好，不让一分一秒的时间滴漏。我不为昨日的不幸叹息，过去的已够不幸，不要再赔上今日的运道。
时光会倒流吗？太阳会西升东落吗?我可以纠正昨天的错误吗？我能拂平昨日的创伤吗？我能比昨天年轻吗？一句出口的恶言，一记挥出的拳头，一切造成的伤痛，能收回吗？
不能！过去的永远过去了，我不再去想它。
假如今天是我生命中的最后一天。
我该怎么办？忘记昨天，也不要痴想明天。明天是一个未知数，为什么要把今天的精力浪费在未知的事上？想着明天的种种，今天的时光也白白流逝了。企盼今早的太阳再次升起，太阳已经落山。走在今天的路上，能做明天的事吗？我能把明天的金币放进今天的钱袋里吗？明日瓜熟，今日能蒂落吗？明天的死亡能将今天的欢乐蒙上阴影吗？我能杞人忧天？明天和明天一样被我埋葬。我不再想它。
今天是我生命中的最后一天。
这是我仅有的一天，是现实的永恒。我像被赦免死刑的囚犯，用喜悦的泪水拥抱新生的太阳。我举起双手，感谢这无与伦比的一天。当我想到昨天和我一起迎接日出的朋友，今天已不复存在时，我为自己的幸存，感激上苍。我是无比幸运的人，今天的时光是额外的奖章。许多强者都先我而去，为什么我得到这额外的一天？是不是因为他们已大功告成，而我尚在途中跋涉？如果这样，这是不是成就我的一次机会，让我功德圆满？造物主的安排是否别具匠心？今天是不是我超越他人的机会？
今天是我生命中的最后一天。
生命只有一次，而人生也不过是时间的累积。我若让今天的时光白白流逝，就等于毁掉人生最后一页。因此，我珍惜今天的一分一秒，因为它们将一去不复返。我无法把今天存入银行，明天再来取用。时间像风一样不可捕捉。每一分一秒，我要用双手捧住，用爱心抚摸，因为它们如此宝贵。垂死的人用毕生的钱财都无法换得一口生气。我无法计算时间的价值，它们是无价之宝！
今天是我生命中的最后一天。
我憎恨那些浪费时间的行为。我要摧毁拖延的习性。我要以真诚埋葬怀疑，用信心驱逐恐惧。我不听闲话，不游手好阔，不与不务正业的人来往。我终于醒悟到，若是懒惰，无异于从我所爱之人手中窃取食物和衣裳。我不是贼，我有爱心，今天是我最后的机会，我要证明我的爱心和伟大。
今天是我生命中的最后一天。
今日事今日毕。今天我要趁孩子还小的时候，多加爱护，明天他们将离我而去，我也会离开。今天我要深情地拥抱我的妻子，给她甜蜜的热吻，明天她会离去，我也是。今天我要帮助落难的朋友，明天他不再求援，我也听不到他的哀求。我要乐于奉献，因为明天我无法给予，也没有人来领受了。
今天是我生命中的最后一天。
如果这是我的末日，那么它就是不朽的纪念日。我把它当成最美好的日子。我要把每分每秒化为甘露，一口一口，细细品尝，满怀感激。我要每一分钟都有价值。我要加倍努力，直到精疲力竭。即使这样，我还要继续努力。我要拜访更多的顾客，销售更多的货物，赚取更多的财富。今天的每一分钟都胜过昨天的每一小时，最后的也是最好的。
假如今天是我生命中的最后一天。
如果不是的话，我要跪倒在上苍面前，深深致谢。


第十三章

羊皮卷之六

今天我要学会控制情绪。
潮起潮落，冬去春来，夏末秋至，日出日落，月圆月缺，雁来雁往，花飞花谢，草长瓜熟，自然界万物都在循环往复的变化中，我也不例外，情绪会时好时坏。
今天我要学会控制情绪。
这是大自然的玩笑，很少有人窥破天机。每天我醒来时，不再有旧日的心情。昨日的快乐变成今日的哀愁，今日的悲伤又转为明日的喜悦。我心中像有一只轮子不停地转着，由乐而悲，由悲而喜，由喜而忧。这就好比花儿的变化，今天绽放的喜悦也会变成凋谢时的绝望。但是我要记住，正如今天枯败的花儿蕴藏着明天新生的种子，今天的悲伤也预示着明天的欢乐。
今天我要学会控制情绪。
我怎样才能控制情绪，以使每天卓有成效呢？除非我心平气和，否则迎来的又将是失败的一天。花草树木，随着气候的变化而生长，但是我为自己创造天气。我要学会用自己的心灵弥补气候的不足。如果我为顾客带来风雨、忧郁、黑暗和悲观，那么他们也会报之以风雨、忧郁、黑暗和悲观，而他们什么也不会买。相反地，如果我为顾客献上欢乐、喜悦、光明和笑声，他们也会报之以欢乐、喜悦、光明和笑声，我就能获得销售上的丰收。赚取成仓的金币。
今天我要学会控制情绪。
我怎样才能控制情绪，让每天充满幸福和欢乐？我要学会这个千古秘诀：弱者任思绪控制行为，强者让行为控制思绪。每天醒来当我被悲伤、自怜、失败的情绪包围时，我就这样与之对抗：
沮丧时，我引亢高歌。
悲伤时，我开怀大笑。
病痛时，我加倍工作。
恐惧时，我勇往直前。
自卑时，我换上新装。
不安时，我提高嗓音。
穷困潦倒时，我想象未来的富有。
力不从心时，我回想过去的成功。
自轻自贱时，我想想自己的目标。
总之，今天我要学会控制自己的情绪。
从今往后，我明白了，只有低能者才会江郎才尽，我并非低能者，我必须不断对抗那些企图摧垮我的力量。失望与悲伤一眼就会被识破，而其它许多敌人是不易觉察的。它们往往面带微笑，招手而来，却随时可能将我摧毁。对它们，我永远不能放松警惕。
自高自大时，我要追寻失败的记忆。
纵情享受时，我要记得挨饿的日子。
洋洋得意时，我要想想竞争的对手。
沾沾自喜时，不要忘了那忍辱的时刻。
自以为是时，看看自己能否让风住步。
腰缠万贯时，想想那些食不果腹的人。
骄傲自满时，要想到自己怯懦的时候。
不可一世时，让我抬头，仰望群星。
今天我要学会控制情绪。
有了这项新本领，我也更能体察别人的情绪变化。我宽容怒气冲冲的人，因为他尚未懂得控制自己的情绪，就可以忍受他的指责与辱骂，因为我知道明天他会改变，重新变得随和。
我不再只凭一面之交来判断一个人，也不再因一时的怨恨与人绝交，今天不肯花一分钱购买金蓬马车的人，明天也许会用全部家当换取树苗。知道了这个秘密，我可以获得极大的财富。
今天我要学会控制自己的情绪。
我从此领悟了人类情绪变化的奥秘。对于自己千变万化的个性，我不再听之任之，我知道，只有积极主动地控制情绪，才能掌握自己的命运。
我控制自己的命运，而我的命运就是成为世界上最伟大的推销员！
我成为自己的主人。
我由此而变得伟大。


第十四章

羊皮卷之七

我要笑遍世界。
只有人类才会笑。树木受伤时也会流“血”，禽兽也会 因痛苦和饥饿而哭嚎哀鸣，然而，只有我才具备笑的天赋，可以随时开怀大笑。从今往后，我要培养笑的习惯。
笑有助于消化，笑能减轻压力，笑，是长寿的秘方。现在我终于掌握了它。
我要笑遍世界。
我笑自己，因为自视甚高的人往往显得滑稽。千万不能跌进这个精神陷阶。虽说我是造物主最伟大的奇迹，我不也是沧海一栗吗？我真的知道自己从哪里来，到哪里去吗？我现在所关心的事情，十年后看来，不会显得愚蠢吗？
为什么我要让现在发生的微不足道的琐事烦扰我？在这漫漫的历史长河中，能留下多少日落的记忆呢？
我要笑遍世界。
当我受到别人的冒犯时，当我遇到不如意的事情时，我只会流泪诅咒，却怎么笑得出来？有一句至理名言，我要反复练习，直到它们深入我的骨髓，出口成言，让我永远保持良好的心境。这句话，传自远古时代，它们将陪我渡过难关，使我的生活保持平衡。这句至理名言就是：这一切都会过去。
我要笑遍世界。
世上种种到头来都会成为过去。心力衰竭时，我安慰自己，这一切都会过去：当我因成功洋洋得意时，我提醒自己，这一切都会过去。穷困潦倒时，我告诉自己，这一切都会过去。腰缠万贯时，我也告诉自己，这一切都会过去。是的，昔日修筑金宇塔的人早已作古，埋在冰冷的石头下面，而金宇塔有朝一日，也会埋在沙土下面。如果世上种种终必成空，我又为何对今天的得失斤斤计较？
我要笑遍世界。
我要用笑声点缀今天，我要用歌声照亮黑夜。我不再苦苦寻觅快乐，我要在繁忙的工作中忘记悲伤。我要享受今天的快乐，它不像粮食可以贮藏，更不似美酒越陈越香。我不是为将来而活。今天播种今天收获。
我要笑遍世界。
笑声中，一切都显露本色。我笑自己的失败，它们将化为梦的云彩；我笑自己的成功，它们回复本来面目；我笑邪恶，它们远我而去；我笑善良，它们发扬光大。我要用我的笑容感染别人，虽然我的目的自私，但这确是成功之道，因为皱起的眉头会让顾客弃我而去。
我要笑遍世界。
从今往后，我只因幸福而落泪，因为悲伤、悔恨、挫折 的泪水在商场上毫无价值，只有微笑可以换来财富，善言可以建起一座城堡。
我不再允许自己因为变得重要、聪明、体面、强大，而忘记如何嘲笑自己和周围的一切。在这一点上，我要永远像小孩子一样，因为只有做回小孩子，我才能尊敬别人，尊敬别人，我才不会自以为是。
我要笑遍世界。
只要我能笑，就永远不会贫穷。这也是天赋，我不再浪费它。只有在笑声和快乐中，我才能真正体会到成功的滋味。只有在笑声和快乐中，我才能享受到劳动的果实。如果不是这样的话，我会失败，因为快乐是提味的美酒佳酿。要想享受成功，必须先有快乐，而笑声便是那伴娘。
我要快乐。
我要成功。
我要成为世上最伟大的推销员。


第十五章

羊皮卷之八

今天我要加倍重视自己的价值。
桑叶在天才的手中变成了丝绸。
粘土在天才的手中变成了堡垒。
柏树在天才的手中变成了殿堂。
羊毛在天才的手中变成了袈裟。
如果桑叶、粘土、柏树、羊毛经过人的创造，可以成百上千倍地提高自身的价值，那么我为什么不能使自己身价百倍呢？
今天我要加倍重视自己的价值。
我的命运如同一颗麦粒，有着三种不同的道路。一颗麦粒可能被装进麻袋，堆在货架上，等着喂猪；也可能被磨成面粉，做成面包；还可能撤在土壤里，让它生长，直到金黄色的麦穗上结出成千上百颗麦粒。
我和一颗麦粒唯一的不同在于:麦粒无法选择是变得腐烂还是做成面包，或是种植生长。而我有选择的自由，我不会让生命腐烂，也不会让它在失败，绝望的岩石下磨碎，任人摆布。
今天我要加倍重视自己的价值。
要想让麦粒生长、结实，必须把它种植在黑暗的泥土中，我的失败、失望、无知、无能便是那黑暗的泥土，我须深深地扎在泥土中，等待成熟。麦粒在阳光雨露的哺育下，终将发芽、开花、结实。同样，我也要健全自己的身体和心灵，以实规自己的梦想。麦粒须等待大自然的契机方能成熟，我却无须等待，因为我有选择自己命运的能力。
今天我要加倍重视自己的价值。
怎样才能做到呢？首先，我要为每一天、每个星期、每个月、每一年、甚至我的一生确立目标。正像种子需要雨水的滋润才能破士而出，发芽长叶，我的生命也须有目标方能结出硕果。在制定目标的时候，不妨参考过去最好的成绩，使其发扬光大。这必须成为我未来生活的目标。永远不要担心目标过高。取法乎上，得其中也；取法乎中，得其下也。
今天我要加倍重视自己的价值。
高远的目标不会让我望而生畏，虽然在达到目标以前可能屡受挫折。摔倒了，再爬起来，我不灰心，因为每个人在抵达目标前都会受到挫折。只有小爬虫不必担心摔倒。我不是小爬虫，不是洋葱，不是绵羊。我是一个人。让别人作他们的粘土造洞穴吧，我只要造一座城堡。
今天我要加倍重视自己的价值。
太阳温暖大地，麦粒吐穗结实。这些羊皮卷上的话也会照耀我的生活，使梦想成真。今天我要超越昨日的成就。我要竭尽全力攀登今天的高峰，明天更上一层楼。超越别人并不重要，超越自己才是最重要的。
今天我要加倍重视自己的价值。
春风吹熟了麦穗，风声也将我的声音吹往那些愿意聆听者的耳畔。我要宣告我的目标。君子一言，驷马难追。我要成为自己的预言家。虽然大家可能嘲笑我的言辞，但会倾听我的计划，了解我的梦想，因此我无处可逃，直到兑现了诺言。
今天我要加倍重视自己的价值。
我不能放低目标。
我要做失败者不屑一顾的事。
我不停留在力所能及的事上。
我不满足于现有的成就。
目标达到后再定一个更高的目标。
我要努力使下一刻比此刻更好。
我要常常向世人宣告我的目标。
但是，我决不炫耀我的成绩。让世人来赞美我吧，但愿我能明智而谦恭地接受它们。
今天我要加倍重视自己的价值。
一颗麦粒增加数倍以后，可以变成数千株麦苗，再把这些麦苗增加数倍，如此数十次，它们可以供养世上所有的城市。难道我不如一颗麦粒吗？
当我完成这件事，我要再接再励。当羊皮卷上的话在我身上实现时，世人会惊叹我的伟大。


第十六章

羊皮卷之九

我的幻想毫无价值，我的计划渺如尘埃，我的目标不可能达到。
一切的一切毫无意义--除非我们付诸行动。
我现在就付诸行动。
一张地图，不论多么详尽，比例多精确，它永远不可能带着它的主人在地面上移动半步。一个国家的法律，不论多么公正，永远不可能防止罪恶的发生。任何宝典，即使我手中的羊皮卷，永远不可能创造财富。只有行动才能使地图、法律、宝典、梦想、计划、目标具有现实意义。行动，像食物和水一样，能滋润我、使我成功。
我现在就付诸行动。
拖延使我裹足不前，它来自恐惧。现在我从所有勇敢的心灵深处，体会到这一秘密。我知道，要想克服恐惧，必须毫不犹豫，起而行动，唯其如此，心中的慌乱方得以平定。现在我知道，行动会使猛狮般的恐惧，减缓为蚂蚁般的平静。
我现在就付诸行动。
从此我要记住萤火虫的启迪：只有在振翅的时候，才能发出光芒。我要成为一只萤火虫，即使在艳阳高照的白天，我也要发出光芒。让别人像蝴蝶一样，舞动翅膀，靠花朵的施舍生活；我要做萤火虫，照亮大地。
我现在就付诸行动。
我不把今天的事情留给明天，因为我知道明天是永远不会来临的。现在就去行动吧！即使我的行动不会带来快乐与成功，但是动而失败总比坐而待毙好。行动也许不会结出快乐的果实，但是没有行动，所有的果实都无法收获。
我现在就付诸行动。
立刻行动。立刻行动。立刻行动。从今往后，我要一遍又一遍，每时每刻重复这句话，直到成为习惯，好比呼吸一般，成为本能，好比眨眼一样。有了这句话，我就能调整自己的情绪，迎接失败者避而远之的每一次挑战。
我现在就付诸行动。
我要一遍又一遍地重复这句话。
当我完成这件事，我要再接再励。当羊皮卷上的话在我身上实现时，世人会惊叹我的伟大。


第十七章

羊皮卷之十

即使没有信仰的人，遇到灾难的时候，不是也呼求神的保佑吗？一个人在面临危险、死亡或一些从未见过或无法理解的神秘之事时，不曾失声大喊吗？每一个生灵在危险的刹那都会脱口而出的这种强烈的本能是由何而生的呢？
把你的手在别人眼前出莫不意地挥一下，你会发现他的眼睑本能地一眨；在他的膝盖上轻轻一击，他的腿会跳动；在黑暗中吓一个朋友，他会本能地大叫一声“天啊”。
不管你有没有宗教信仰，这些自然现象谁也无法否认。世上的所有生物，包括人类，都具有求助的本能。为什么我们会有这种本能，这种恩赐呢？
我们发出的喊声，不是一种祈祷的方式吗？人们无法理解，在一个受自然法则统治的世界里，上苍将这种求救的本能赐予了羊、驴子、小鸟、人类，同时也规定这种求救的声音应被一种超凡的力量听到并作出回应。从今往后，我要祈祷，但是我只求指点迷津。
我从不求物质的满足。我不祈求有仆人为我送来食物，不求屋舍、金银财宝、爱情、健康、小的胜利、名誉、成功或者幸福。我只求得到指引，指引我获得这些东西的途径，我的祷告都有回音。
我所祈求的指引，可能得到，也可能得不到，但这两种结果不都是一种回音？如果一个孩子问爸爸要面包，面包没有到手，这不也是父亲的答复吗？
我要祈求指导，以一个推销员的身份来祈祷--

万能的主啊，帮助我吧！今天，我独自一人，赤条条地来到这个世上，没有您的双手指引，我将远离通向成功与幸福的道路。

我不求金钱或衣衫，甚至不求适合我能力的机遇，我只求您引导我获得适合机遇的能力。

您曾教狮子和雄鹰如何利用牙齿和利爪觅食。求您教给我如何利用言辞谋生，如何借助爱心得兴旺，使我能成为人中的狮子，商场上的雄鹰。

帮助我！让我经历挫折和失败后仍能谦恭待人，让我看见胜利的奖赏。

把别人不能完成的工作交给我，指引我由他们的失败中，获取成功的种子。让我面对恐惧，好磨炼我的精神。给我勇气嘲笑自己的疑虑和胆怯。

赐给我足够的时间，好让我达到目标。帮助我珍惜每日如最后一天。

引导我言出必行，行之有果。让我在流言蜚中保持缄默。

鞭策我，让我养成一试再试的习惯。教我使用平衡法则的方法。让我保持敏感，得以抓住机会。赐给我耐心，得以集中力量。

让我养成良好的习惯，戒除不良嗜好。赐给我同情心，同情别人的弱点。让我知道，一切都将过去，却也能计算每日的恩赐。

让我看出何谓仇恨，使我对它不再陌生。但让我充满爱心，使陌生人变成朋友。

但这一切祈求都要合乎您的意愿。我只是个微不足道的人物，如那孤零零挂在藤上的葡萄。然而您使我与众不同。事实上，我必须有一个特别的位置。指引我，帮助我，让我看到前方的路。

当您把我种下，让我在世界的葡萄园里发芽，让我成为您为我计划的一切。

帮助我这个谦卑的推销员吧！
主啊，指引我！


第十八章

海菲孤独地等着接受羊皮卷的人。陪伴他的只有老总管伊拉玛。眼看着春去秋来，一年一年地过去，年迈的他什么事都做不了了，每天只是静静地坐在花园里。
他等待着。
自从处理完那世界上最大的财富，解散了浩大的商业王国。他已经等了整整三年了。
一天，从沙漠以外的东方来了一个身材修长、跛着脚的陌生人。那人走进大马士革城，穿过几条街道，一直来到海菲的大厦前面。要是在以往，伊拉玛准会彬彬有礼地把门打开，可是这回他却站着不动。陌生人只得重复道：“我想拜见您家主人。”
这位陌生人容易让人起疑心。他的草鞋破破烂烂，用绳子绑着。他那褐色的腿，伤痕累累，残留着刀疤和抓破的痕迹。腰上束了条骆驼毛缠腰带，破烂不堪。头发又长又乱。眼睛布满血丝，像是被太阳晒红的，又像是里面在燃烧。
伊拉玛紧紧地握着门上的把手，“你找我们老爷有什么事？”
陌生人把肩上的袋子放在地上，双手合十地哀求道：“好心人，求您让我见见您家主人。我没有什么恶意，也不是来求他施舍。我只有几句话要说，如果我惹他生气，我立刻就走。”
伊拉玛仍然半信半疑，慢慢地把门打开。他朝里面点了点头，转身快步走向花园。来访者一瘸一拐地跟在后面。
花园里，海菲正在打盹。伊拉玛站在他面前犹豫了一会儿，然后干咳了几声，海菲动了一下。他又咳了一声，老人睁开了眼睛。
“对不起，老爷，有客人要见您。”
海菲现在醒过来了，目光落在陌生人的身上。只见他深鞠一躬，说道：“您就是大家说的最伟大的推销员？”
海菲皱了皱眉，然后点点头，“那是以前的说法了。现在我老了，配不上这项王冠了。你来这里有什么事吗？”
来人个子不高，在海菲面前略显不安，双手抚在胸前。他眨了眨眼睛，目光柔和。只听他回答道：“我叫扫罗，从耶路撤冷来，打算回老家塔瑟斯。请您不要因为我容貌可憎就把我当成坏人。我不是蛮荒之地的强盗，也不是流落街头的乞弓。我是塔瑟斯人，也是罗马公民。我的同胞是卞杰民的犹太部落中的法利赛教徒。我虽然做帐篷生意，可也在加亚利念过书，有人叫我保罗。”他说话的时候，身子轻轻地摇晃着。这时海菲才从困倦中全然清醒，带着歉意，示意客人落坐。
保罗点点头，却依然站立不动，“我来这里，是想求得您的指导和帮助，只有您才能做到这一点。我可不可以把自己的故事告诉您？”
伊拉玛站在客人的身后，拼命地摇头。海菲装着没看见，几自打量着这位在他睡着时来临的不速之客，终于点点头：“我年纪大了，没办法一直仰着头看你。来，坐到我身边来，慢慢地说给我听。”
保罗把他的行李袋推到一边，靠近老人跪下来。老人静静地等着。
“四年前，由于我受到多年以来陈习陋见的影响，心睐于真理。后来，我替官方作证，使得一名叫做史蒂芬的圣徒在耶路撤冷被投石致死。他被犹太最高法庭以亵渎神灵的罪名判处死刑。”
海菲不解地问道：
“可是，这和我有什么关系呢？”
保罗伸手止住老人的话，“我这就解释给您听。史蒂芬是耶酥的门徒。在他被石块钉死的前一年，耶稣被罗马人以煽动判乱的罪名钉死在十字架上。史蒂芬坚持说，耶稣是救世主，他的来临早有犹太先知预言过，寺院勾结罗马政府阴谋杀害了这位上帝之子。说出这种冒犯当权的话必死无疑。我刚才说过，我也参与了对他的迫害。
“不但如此，由于我的盲从和年轻的狂热，我接受了寺院最高僧侣的指派，到大马士革来，四处搜捕耶稣的门徒，把他们用链子带回耶路撤冷，接受审判。这就是四年前的我。”
伊拉玛向主人瞟了一眼，心里吃了一惊。他看到老人的眼神显出多年未见的光彩。这时，只有园中的喷水池水声潺潺。保罗又继续说道：
“在我像杀人犯一样前往大马士革的途中，突然有一道亮光从天而降，我没有被它击中，却发现自己已跌倒在地上，双目失明，只有耳边传来一个声音：‘扫罗，你为什么迫害我？’我问道：‘你是谁？’那个声音说，‘我就是一直受你迫害的耶稣。起来，进城去，会有人告诉你该怎么办？’
“于是，我起身前往大马士革，三天三夜滴水未进。我佐在耶稣的一个门徒家里。后来有一个名叫亚拿尼亚的人来找我，他说他见到异象才来的。然后，他把手放在我的眼睛上，我的眼睛就复明了。事后，我开始进食，恢复了体力。”
“然后呢？”海菲倾着身子问道。
“他们带我到一个集会上，由于我曾迫害耶稣，所以他的门徒一看到我都很紧张。不管怎么说，我还是开始传道。我的话使他们大为惊讶，因为我对他们说，那个被钉死在十字架上的耶稣，的确是神的儿子。
“但是，许多人听了我的话，仍然怀疑其中有诈，以为我要为耶路撤冷带来更大的灾难。我无法让他们相信我的心已经改变。许多人想除掉我，我迫不得已翻墙逃了出来，回到耶路撤冷。”
“没想到耶路撤冷的情况也是一样。尽管我在大马士革的讲话已经不胫而走，可还是没有人肯相信我。我不顾一切地按基督的旨义布道，然而毫无收效，处处遭人反对。直到有一天，我到圣殿去，在庭院中看到有人在贩卖鸽子、绵羊这祭品。突然有声音对我说……”
“这一次说什么?”伊拉玛脱口而出。海菲笑了笑，点头示意保罗往下说。
“那声音说‘你传播上帝的话已近四年，但毫无希望之光。要知道即使是神的话语，也需要推销给众人，否则他们不会接受。我不是也借助寓言让所有的人听懂吗？你这样生硬的演说不会有什么效果。回到大马士革去，设法找到那个世上最伟大的推销员，如果你想把我的话传给世人，就要向他虚心请教。’”
海菲看了一眼伊拉玛。老总管早已心领神会：这个人是不是主人等待多年的人？海菲向前探着身子，手搭在保罗的肩上，“告诉我耶稣的事情。”
保罗为之一振，滔滔不绝地讲起耶酥的故事。主仆二人安静地听着。他说犹太人一直在等待弥赛亚的来临，等待他来把大家团结起来，创造一个新的独立王国，充满快乐与和平。他谈到施洗约翰，谈到一个叫做耶稣的人在历史舞台上的出现。他谈到这个人所行的神迹和所传的道。他使死者复活，他对税吏的态度，被钉十字架，埋葬与复活。最后，为了加深印象，保罗从行李袋中拿出一件红色的袍子，放在海菲的腿上。“老爷，您手中拥有的财富都是耶稣留下的。他把拥有的一切都分给了世人，甚至他的生命。在他的十字架下，罗马士兵以抽签的方式决定这件袍子归谁所有。我在耶路撤冷四处寻找，费了好大的周折，总算把它拿回来。”
海菲把这件溅满血迹的袍子翻转过来的时候，脸色苍白，双手颤抖。伊拉玛被主人的样子吓了一跳，忙走到老人身边。海菲翻来复去地看着袍子，直到他看见里面绣着的两个标志--托勒工厂的星星和柏萨罗的方框圆圈商标。
保罗和伊拉玛看着老人把长袍贴在脸上，轻轻擦着。他摇摇头，不可能，当年这种袍子卖出去不止一千件。
海菲仍然紧紧地抱着长袍，用低哑的声音说：“告诉我这个耶稣出生时的情形。”
保罗说：“他走的时候，一无所有；来的时候，也是寒微。他生在伯利恒的一个山洞里，那时正碰上奥古斯都人口普查。”
海菲笑得像个孩子，更令人不解的是，老人皱纹密布的脸上淌下眼泪。他用手拂于眼泪，说道：“在这婴儿出生的时候，天上是不是有一颗最明亮的星星？”
保罗张着口，说不出话来，其实也用不着说什么。海菲伸出双臂拥抱保罗，这一回两人都流泪了。
老人终于站起身来，招呼伊拉玛道：“老伙计，去塔楼上把箱子抬下来。我们总算找到等候已久的人了。”


第十九章

在我们尚未讨论这十张羊皮卷之前，我们先开诚布公地谈一谈。
我来说。
你来听。
买这本书，根本就是浪费金钱。
不管这本书是关心你的朋友送的，还是你自己买的，钱都白花了。
除非你愿意接受并尝试书中的计划，这项计划在许多人身上都试验过，非常有效。
除非你有决心，有毅力，有勇气，坚持到底，按本书的计划实行，否则你花在这本书上的时间和金钱就都白费了。
除非你愿意每天花上十分钟的时间，并且一直这样坚持四十五个星期，否则钱白花了。
我不是希腊神话中的先知，但是我敢打赌，尝试了这本书中的计划，一年内你的收入增加一倍或者两倍的机率是七十五比一。
“但是我和别人不一样！”你提醒我。
真的不一样吗？新年伊始时，你订的计划有几样完成了？你说过要减肥、戒烟、戒酒……结果呢？
你要自欺欺人到何时呢？
或许你真的有一股想要成功的欲望。婚姻带来的责任，为人父母的义务，渴望新居、汽车，还有要偿还那高筑的债台，这一切的实现都要靠你自己的努力才行。
但是只凭一股想要成功的念头并不够。《无限的成功》这本杂志致力于帮助人们改善事业及私人生活。作为该刊物的主编，我很久以前便意识到，对于成功的渴望分为两种，其中有一种是虚假的。怀有这种虚假欲望的人不停地告诉家人、上司、甚至自己，他真的渴望成功。他阅读所有找得到的关于自我帮助一类的书籍，从阅读别人成功的事迹中得到快感，就好像有人通过阅读色情书籍得到快感一样。遗憾的是，他们从来不能身临其境，而只是在想象中参与别人的生活和行为，他们像看客一样，只看不做。
对这类幻想家来说，明天才是最伟大的日子。
明天永远不会来临。
如果我的话刺痛了你，请别在意。其实，我们每个人，多多少少都有一些这种虚假的欲望。我们向他人许诺。这许诺，我们心中明白无法兑现，只不过为了取悦上司或家人，几乎没有意识到这种谎言对我们自身人格的伤害。
今天是你改过自新的机会。不要再做虚假的承诺，不要再朝令夕改，不要再欺骗自己了。
当你一天天按照本书提供的计划进行时，你会渐渐发现一个重要的真理：你是造物主最伟大的奇迹。要模仿你的大脑，需要纽约帝国大厦的所有内部电子设备。你举世无双，独一无二。你是千百万年进化的结晶。无论智能，还是体能，你都远远超过所罗门、恺撒或是柏拉图。你能使生活更美好，人生更有意义。
有史以来，没有任何人比你更具潜力。
但如果你只是坐在那儿，告诉世人，明天开始你将变得多么伟大，那么你永远不会成功。总有一天，你那态度友好的收帐人或是房东会对你的诺言不屑一顾。你的信用迟早会荡然无存。总有一天，你或者起而行动，或者免开尊口。
这本书将告诉你如何开始行动，它将给你一次成功的机会。
本书在欧美出版时，立刻引起了罕见的轰动。很少有书，尤其是营销方面的书首版超过二十五万册的销售量。作者和出版商都没有想到一本讲述耶稣时代一个推销员的小册子能在现代社会受到空前的欢迎。更令人惊讶的是，自本书问世以来，每年的销售量有增无减。
美国营销机构负责人很快意识到本书潜在的推动力。有一家大公司在本书刚刚出版时就买下了三万册！购买本书的著名企业包括：可口可乐、美国联合保险公司、成功推动集团、大众汽车公司、西南公司、特拉华保险公司、蒸汽动力、肯德基人寿保险、牛排啤酒联营店等……
本书问世后不久，作者和出版商惊喜地发现，购买者不局限于推销员，市场较想象中的更为广阔。个人与团体纷纷来函询问有关羊皮卷的进一步资料，如：艺术团体，监狱管理员，管理人员，政治家，大学教授，军人，医生，学生，职业运动员……甚至还有一个弱智儿童治疗中心。
曾经有一位推销员，在盗用公款后，买了一支枪，打算结束生命，但是这本书救了他。他看完此书，回到公司，承认过错，偿还钱财，公司给了他自新的机会。
本书乍看起来，像是一本专门为推销人员写的书，但事实上，它适合所有寻找人生价值的人。它确是一份不可多得的厚礼。经理购买此书，赠予手下的业务员，父母买给孩子，太太买给丈夫。
但愿本书不像其它成堆的营销书籍一样，虽然内容丰富，有理论、图解、技巧，却不实用，让你永远期待明天或者下个星期。
不论你的职业是什么，这十张羊皮卷对你都非常有益。再对自己真诚地许诺一次，只要在四十五周内，每天花十分钟的时间不过是洗一次澡的时间，如果在未来的十个月中，收入增加一倍或两倍，不是很划得来的事情吗？
现在，我不问你对人生期盼些什么，恐怕你一时难以回答。我不打算问你现在有多少财产。一年后，甚至五年后希望它们有什么变化。这些问题都是陈词滥调，你可以在许多关于自我帮助的书上见到。
我们只需要了解下面四项事实。你现在的职位、薪水，四十五周后当你完成这些成功记录时的职位、薪水。
拿出一张纸，静静地写下自己的备忘录：

致：(你的姓名) 日期：
目前的职位：
目前的薪水：
四十五周后的职位：
四十五周后的薪水：
好了！签上名吧。把它放好，对谁也别说。现在就开始行动。拖延是最要不得的习惯。
为什么我不让你多写一点，好让你在十个月后得到更多？比如一栋新房子，为孩子准备的大学基金，或者梦想很久的摄影机？因为没有必要。如果你能达到那备忘录上的职位与薪水，那么你所期待的其它一切物质方面的东西都会随之而来。过多的列举是不必要的！你知道自己想要什么。而你每天填写的成功记录日记会帮你步入正轨。


第二十章

你可以在任何一个星期一开始填写你的成功记录表。一旦开始，就不能中断，除非严重的疾病。
还有一个例外。如果在你执行这项计划的过程中，碰巧有一次休假，那么尽管让自己去享受假日的轻松。然后，一旦假期结束，就立刻继续执行计划。
现在你要开始阅读第一张羊皮卷。这一卷会告诉你阅读其它几卷的方法以及时间的安排。在你开始进入这项计划的那个星期一之前的周末，把这一卷预先多看几遍。
注意！千万不要因为卷内叙述的方法太简单而泄气。要知道简单平易才是成功的关键。
现在，你马上就要开始学习对付一个最顽固的敌人--你的坏习惯。第一张羊皮卷谈的就是摆脱这些坏习惯的方法。慢慢看。手中不妨拿一支笔，把自己认为最有理义、最有启发的句子划下来。
当你往下进行的时候，你会发现有人陪伴着你。那就是我！我会一路陪着你。

羊皮卷之一(略)

现在，在你往下进行之前，重新阅读这张羊皮卷。里面有一些关键性的句子，我希望你能划下来：
“当我每天重复这些话的时候，它们成了我精神活动的一部分，更重要的是，它们渗入我的心灵。那是个神秘的世界，永不静止，创造梦境，在不知不觉中影响我的行为。”
用现在的话说，这段话是让你调节意识。你要开始把新的材料输入到下意识中去，那是人体的“控制箱”，指挥我们的行为和志向。这项技术没有什么稀奇古怪的。许多杰出人物不断地改进自己的“程序”，使他们可以本能地应付千变万化的环境，从而受益无穷。美国联合保险公司主席克莱门特·斯通。就是由于采用了以上的方法。使自己拥有了四亿多美元的资产。
或许你的目标没有那么高。不管怎么样，我们不妨一试。


第二十一章

高山滑雪是人与环境以及时间的竞赛。每当我看到输赢之间只差极短的时间时，我就不禁摇头同情那些输家。
第一名的时间是一分三十七秒二二。
第二名的时间是一分二十七秒二五。
也就是说，冠军与平庸之间，只差零点零三秒，连眨眼的时间都不够！
到底冠军与输家之间有什么不同呢？运气？也许是。但也许冠军多下了一点点功夫，多花了-点点时问。也许冠军肯下功夫对付自己的坏习惯，直到把它从自己的行为中戒除掉。这样，他在高山滑雪时少用了一点点时问，而这就足以使他成功。
现在回到你自己的情况。首先人们得承认，你确实有一些，或许很多，坏习惯。而且你知道它们是什么，或许是拖拉，放纵，懒惰，邋遢，坏脾气，缺乏毅力。肯定不止这些，你肯定心里明白，只要这些不良习惯存在，你就不可能有太大长进。
每当我看到美元票面上的华盛顿的肖像时，看着他白色卷发映衬下那平静、自信、显示着自控能力的面庞，我简直难以相信他年轻时曾有一头红发，脾气火爆。
要是他没有学会靠自控力改变自己的坏习惯，那恐怕就无法成为叱咤吨咳风云，率领没有受过训练的民兵战胜乔治王的军队，恐怕他也不会成为美国第一任总统。
本杰明·富兰克林大概算得上美国历史上最有影响力的伟人，他博学多才。他是爱国者、科学家、作家、外交家、发明家、画家、哲学家。他自修法文、西班牙文、意大利文、拉丁文，并引导美国走上独立之路。
但是，就连富兰克林也有不好的习惯，正如他自己清楚的那样。与众不同的是，他下决心想方设法改变它们。他不愧是一个发明家，他为自己制定了一个戒除恶习的妙方。他首先列出获得成功必不可少的十三个条件：节制、沉默、秩序、果断、节俭、勤奋、诚恳、公正、中庸、清洁、平静、纯洁、谦逊。
在那本不朽的自传中，他提及了使用这个妙方的方法。“我打算获得这十三种美德，并养成习惯。为了不致分散精力，我不指望一下子全做到，而要逐一进行，直到我能拥有全部美德为止。”
他的秘方中，有一点借鉴了毕达哥拉斯的忠告，每个人应该每日反省。他设计了第一套成功记录表：
“我制做了一个小册子，每一个美德占去一页，画好格子，在反省时若发现有当天未达到的地方，就用笔作个记号。”
妙方对这位伟人起了什么样的作用呢？
富兰克·贝格，这位善写自我激励一类书籍的作家，曾在《从失败到成功的推销术》一书中写到，“当富兰克林七十九岁时，写了整整十五页纸，特别记叙了他的这一项伟大发明，因为他认为自己一切成功与幸福受益于此。”
富兰克林在自传中写道：“我希望我的子孙后代能效仿这种方式，有所收益。”
富兰克·贝格效仿富兰克林的妙方，从一个平庸的推销员成为美国人寿保险事业的创始人。
这种妙方是否对你有效呢？


第二十二章

俯卧撑。
在我们开始进行下一张羊皮卷之前，让我们先来想一下这个问题。
如果你趴在地上，就是现在，你能做多少个俯卧撑？六个，十个，十二个？就算十个好了。两周以后再做做看，多少个？可能还是十个。
但是，如果你今天做十个，明天再做，后天继续，一直到两个星期以后，看看你能做几个？可能是三十、四十、五十，或者更多。为什么?因为你肩膀和手臂上的肌肉由于每天的练习而强健。你不断对它们进行调整，使它们适应每天逐渐增大的强度。每天抽出一点时间，使俯卧撑的次数增加一两个，这是轻而易举的事情。累积起来，就相当可观了。这只是一个简单的例子。事实上，你是自然界的奇迹。那些残你肩上的肌肉起作用的法则，同样适用于你的头脑。你现在就动员它做一件此刻看来不可思议的事。
准备好了吗？
好吧，我们先复习一下第一张羊皮眷。然后，从星期一开始执行新的计划。起床后到出门上班前的这段时间里，你要看一下第二张羊皮卷。大约中午的时候，再看一遍，就是说你得随身带着它，把它放进公文包里，或者车上。晚上就寝前，再看一遍，这次要大声朗读。你也许得向家人解释一下这种举动，他们知道这是为了你好，一定会支持你的。
在第二卷的后面，你会看到成功记录表，够你填五个星期，其目的是帮助你遵循第一卷的规定，在三十天内，阅读，思考，并且付诸行动。
设计这些成功记录表是有目的的，它们可以使你像富兰克那样，每天进行自我检验。这些表格将帮助你简明扼要地总结每天的行为，记录下当日的美德，品质，好习惯，以及坚持计划的意志力。
当你完成第一天的工作时，在成功记录表“星期一”一栏中填上日期。然后在特定某栏注明你当天阅读羊皮卷的次数(但愿是三次)。最后把本卷重点段落复习一遍，再想想自己醒来以后，有没有依照卷中原则行事。给自己打分，1分代表“差”，2分代表“好”，3分代表“很好”，4分代表“极佳”。对自己要诚实。把分数填在格内。这两格内的分数相加得到的数字，就是这一天的总分。最高分可能达到7分，这些分数将记载你付出的努力与进步的程度。
如此再继续剩下的四个工作日。然后把一周的总数加起来填好。这样坚持五个星期，然后就可以往下进行新的一张羊皮卷了。
简单吧？
我告诉你一个秘密。正因为简单，所以很多人半途而废，他们总以复杂或者昂贵的东西才有价值。这些人肯定也做不了很多个俯卧撑---如果那是我们计划的目标的话。所以如果有人要退出这个计划，随他们去好了。他们的一生也将在平庸中度过。
头几个星期过后，你会发现自己待人接物的态度渐渐起了变化。你开始听到别人对你说：“你最近好像有点不同。”“你和以前不一样了。”
这些信号表明，羊皮卷和成功记录表已经开始起作用了。你在下意识中已经培养出新的个性，它们将构建你未来的生活。你已经踏上新年的征途。
现在就是第一个星期。
在你开始生命中这至关重要的一天之前，我有一句话与你共勉：“只要决心成功，失败永远不会把你击垮。”
现在请回头细读羊皮卷之二。

成功记录表
第一周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之二
2．本卷重点段落
我用全身心的爱迎接今天。我赞美敌人。 日常行为与之相
我在心里默默地为每一个人祝福。我爱 比应得的分数____
自己，我用清洁与节制来珍惜我的身体， 总分____
我用智慧和知识充实我的头脑。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录
星期一
________________________________________________
星期二
_______________________________________________________
星期四
_______________________________________________________
星期五
______________________________________________
本周成就
____________________________
爱永远不会失落。即使没有回报，它也会流回你的心田，温暖净化你的心灵。
--华盛顿·欧文

成功记录表
第二周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之二
2．本卷重点段落
我用全身心的爱迎接今天。我赞美敌人。 日常行为与之相
我在心里默默地为每一个人祝福。我爱 比应得的分数____
自己，我用清洁与节制来珍惜我的身体， 总分____
我用智慧和知识充实我的头脑。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录
星期一
______________________________________________________________________
星期二
_____________________________________________________________________
星期三
_____________________________________________________________
星期四
_______________________________________________________________________________________
星期五
___________________________________________________________________________
本周成就
____________________________________________________________________________

对于我们每个人来说，爱是创造奇迹的力量源泉。
一-莉迪亚 M·蔡尔德

成功记录表
第三周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之二
2．本卷重点段落
我用全身心的爱迎接今天。我赞美敌人。 日常行为与之相
我在心里默默地为每一个人祝福。我爱 比应得的分数____
自己，我用清洁与节制来珍惜我的身体， 总分____
我用智慧和知识充实我的头脑。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录
星期一
___________________________________________________________________________
星期二
_________________________________________
星期三
_________________________________________________
星期四
___________________________________________________________________
星期五
__________________________________________________________________
本周成就
______________________________________________________________________

爱可以使一个人脱胎换骨。
--特伦斯

成功记录表
第四周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之二
2．本卷重点段落
我用全身心的爱迎接今天。我赞美敌人。 日常行为与之相
我在心里默默地为每一个人祝福。我爱 比应得的分数____
自己，我用清洁与节制来珍惜我的身体， 总分____
我用智慧和知识充实我的头脑。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录
星期一
________________________________________________________________
星期二
__________________________________________________________
星期三
________________________________________
星期四
___________________________________________________
星期五
____________________________________________________
本周成就
____________________________________________

爱，才能被爱。爱的双方构成了数学上最完美的方程式。
--爱默生

成功记录表
第五周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之二
2．本卷重点段落
我用全身心的爱迎接今天。我赞美敌人。 日常行为与之相
我在心里默默地为每一个人祝福。我爱 比应得的分数____
自己，我用清洁与节制来珍惜我的身体， 总分____
我用智慧和知识充实我的头脑。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录
星期一
____________________________________________________
星期二
______________________________________________________________
星期三
________________________________________________________________
星期四
________________________________________________________________
星期五
___________________________________________________________
本周成就
___________________________________________________________________

爱别人是我们的义务，即使是那些伤害过我们的人。
--马库斯·安东尼斯


第二十三章

还没有打退堂鼓吧？
看看你周围的朋友，不少人已经退出了这项计划。这些人会找出至少一个借口。绝非巧合的是，这些人过去的行为显示了他们惯于“退出”。他们以前也尝试过什么，结果总是半途而废。这些人就是我前面提到过的只有假欲望的人，光说不练。
当然，当你不再去为他们惋惜时，你突然意识到，他们的退出正好减少了你的竞争对手。威廉·丹佛在他著名的《向你挑战》一书中写道：95%的人缺乏开发潜力的决心。这一大批人迅速聚集在平庸之原上，哀叹自己的不幸，余生无望。而另外5%有勇气的人已闯入开风气之先的行列。读书作者对这一小部分人说：
“处处设防的日子已经过去了。从现在开始，你不需要为保住工作而发愁。把忧愁留给别人吧。从现在开始，那些伏在暗中的坏事物要处于防卫状态，因为你已经聚集起来所有优势向它们展开进攻。你的眼睛看到的是自己的能力，而非弱点。从今往后，你清晨醒来想的是做事的方法，而不是担心行不通的理由！”
今后的五个星期，你每天早晨醒来，阅读并吸收下面的原则。
羊皮卷之三 (略)

成功记录表
第六周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之三
2．本卷重点段落
我不想听失意者的哭泣，抱怨者的牢骚， 日常行为与之相
这是羊群中的瘟疫，我不能被它传染。 比应得的分数____
我要尽量避免绝望，辛勤耕耘，忍受苦楚。 总分____
我一试再试，争取每天的成功，避免以失
败收场。在别人停滞不前时，我继续拼搏。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之二 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

任何杰出的工作，起初看起来都是不可能完成的。
--卡莱尔

成功记录表
第七周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之三
2．本卷重点段落
我不想听失意者的哭泣，抱怨者的牢骚， 日常行为与之相
这是羊群中的瘟疫，我不能被它传染。 比应得的分数____
我要尽量避免绝望，辛勤耕耘，忍受苦楚。 总分____
我一试再试，争取每天的成功，避免以失
败收场。在别人停滞不前时，我继续拼搏。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

要想成功并不难，只要我们辛勤耕耘，坚忍不拔，抱定信念，永不回头。
----西姆斯

成功记录表
第八周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之三
2．本卷重点段落
我不想听失意者的哭泣，抱怨者的牢骚， 日常行为与之相
这是羊群中的瘟疫，我不能被它传染。 比应得的分数____
我要尽量避免绝望，辛勤耕耘，忍受苦楚。 总分____
我一试再试，争取每天的成功，避免以失
败收场。在别人停滞不前时，我继续拼搏。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

我所获得的成就，虽然微不足道，但都归公于这样一个信念，----平凡的才赋加上平凡的毅力，必定无往不克。
----T·F·马克斯顿

成功记录表
第九周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之三
2．本卷重点段落
我不想听失意者的哭泣，抱怨者的牢骚， 日常行为与之相
这是羊群中的瘟疫，我不能被它传染。 比应得的分数____
我要尽量避免绝望，辛勤耕耘，忍受苦楚。 总分____
我一试再试，争取每天的成功，避免以失
败收场。在别人停滞不前时，我继续拼搏。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

一个人，只要坚持不懈，就能在别人失败的地方获得成功。
----爱德华·艾格莱斯顿

成功记录表
第十周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之三
2．本卷重点段落
我不想听失意者的哭泣，抱怨者的牢骚， 日常行为与之相
这是羊群中的瘟疫，我不能被它传染。 比应得的分数____
我要尽量避免绝望，辛勤耕耘，忍受苦楚。 总分____
我一试再试，争取每天的成功，避免以失
败收场。在别人停滞不前时，我继续拼搏。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之三 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

对于那些深思熟虑稳步向前的人，道路并不漫长；对于那些卧薪尝胆坚忍不拔的人，荣誉并不遥远。
----布鲁尔


第二十四章

简单吧？
到目前为止，你已经养成了每天阅读三次的习惯，没有什么难的吧？就像如果你十周前开始练习，现在也可以轻而易举地完成一百个俯卧撑了。十个星期。有了多少变化！
每天完成成功记录表，这也是简单易行的事，对吗？简单得你甚至不能借口太忙或太累而无暇顾及它。
每天三次，每卷五周，这样的阅读确实简单易行。但你知道吗，你已经由此把第二、三张羊皮卷输入到你的意识中，铭记在你的头脑中。毫无疑问，你已经更擅于待人接物了，已经改掉了一些坏习惯，你更有勇气，可以深入尝试。要是在过去，你稍有挫折，就夹着尾巴逃回家去了。
现在你的个性比以前更加开朗，更有热情，交朋友也容易多了。你甚至比以前工作起来更加得心应手，因为你更加友善，讨人喜欢。你会慢慢发现，这些羊皮卷上面所写的美德不是彼此孤立的，它们之间有千丝万缕的联系。当你获得其中一个美德。其它的也随之进步；当你戒除一个坏习惯，下一个也容易对付多了。
我说过你是造物主最伟大的奇迹。你将从下面的阅读中得到证实。
羊皮卷之四(略)

成功记录表
第十一周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之四
2．本卷重点段落
我不再为的昨日的成绩自吹自擂。将要做的 日常行为与之相
比已经完成的定会更好。我要不断改进 比应得的分数____
自己的仪态和风度。我要展示自己独一无二 总分____
的个性。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

人是唯一不以动物的欲望为满足的动物。
--亚历山大·格雷厄姆·贝尔

成功记录表
第十二周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之四
2．本卷重点段落
我不再为的昨日的成绩自吹自擂。将要做的 日常行为与之相
比已经完成的定会更好。我要不断改进 比应得的分数____
自己的仪态和风度。我要展示自己独一无二 总分____
的个性。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

我相信，研究解剖学的人永远无法成为无神论者。人体的结构如此奇特非凡，各部分的组合如此美妙绝伦，人类本身就是造物主最伟大的奇迹。
--洛德·赫伯特

成功记录表
第十三周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之四
2．本卷重点段落
我不再为的昨日的成绩自吹自擂。将要做的 日常行为与之相
比已经完成的定会更好。我要不断改进 比应得的分数____
自己的仪态和风度。我要展示自己独一无二 总分____
的个性。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

仁者不忧，智者不惑，勇者不惧。
--孔子

成功记录表
第十四周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之四
2．本卷重点段落
我不再为的昨日的成绩自吹自擂。将要做的 日常行为与之相
比已经完成的定会更好。我要不断改进 比应得的分数____
自己的仪态和风度。我要展示自己独一无二 总分____
的个性。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

我要做一个人，如果这一点能独到，那么其它针么都可以做到。
--加菲

成功记录表
第十五周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之四
2．本卷重点段落
我不再为的昨日的成绩自吹自擂。将要做的 日常行为与之相
比已经完成的定会更好。我要不断改进 比应得的分数____
自己的仪态和风度。我要展示自己独一无二 总分____
的个性。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之四 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

人类本身堪称奇迹，人学是世人员神圣的一门学问。
--格莱斯顿


第二十五章

已经过去十五个星期了。
我的好朋友，你已经走了一大段路。
如果你已经做到每天看三遍羊皮卷，每晚花一点时间自省，那么无疑你已经改变了自己。你和以前大不相同了。更有意思的是，你周围的人看上去也都变了。
也许下面这个古老的传说能让你明白这一切都是怎么回事。
从前有一个老贵格会教徒，站在村口，和长途跋涉到那里的游客打招呼。当人家问他 ；“这里的人怎么样？”他会反问道：“你上一次经过的地方，那里的人怎么样？”
如果对方说他刚刚离开的那个村子，人人快乐开朗，亲切可爱，那么这个老教徒满有把握地告诉他，这里的情形完全一样。但是如果游客说他刚刚离开的那个村子，人人丑陋，爱吵架。脾气不好，那么老教徒会遗憾地摇着头说：“哎，恐怕这里也一样。”
接下去的五个星期非常有趣。我保证在第五卷的世界里，你将倍受关注，注意你的人中有陌生人、朋友、还有对手。
享利·凡·迪克曾经写到，有人惧怕死亡，而从来没有开始生活。在接下去的五个星期中，你要假设自己即将死亡，每一天都是你的最后一天，并以这种心态生活。
那些信心不足、没有勇气的人，如果知道这真的是最后一天，就会躲在角落里瑟瑟发抖。不过既然你已经坚持执行计划到今天，我敢肯定你有足够的信心与勇气面对生活。
这五个星期，你可以记录下来别人对你的反应，特别是上司的反应。这一卷在改进你的个性同时，也使你在面对上司时有所改变，发生有趣的进步……譬如升职、加薪等等。
让我们开始这重要的一卷吧！
羊皮卷之五(略)

成功记录表
第十六周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之五
2．本卷重点段落
我要把今天当作生命中的最后一天，忘记 日常行为与之相
昨天，也不痴想明天。今日事今日毕。 比应得的分数____
我要以真诚埋葬怀疑，用信心驱赶恐惧。 总分____
我要让今天成为不朽的纪念日，化作现
实的永恒。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

人的一生就像一本日记，写日记的人想把自己的一生写成一个故事，然而写下的却是另一个故事。对于这个人来说，最谦卑的时刻莫过于把那两个版本拿来比较了。
--詹姆斯 M·巴里

成功记录表
第十七周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之五
2．本卷重点段落
我要把今天当作生命中的最后一天，忘记 日常行为与之相
昨天，也不痴想明天。今日事今日毕。 比应得的分数____
我要以真诚埋葬怀疑，用信心驱赶恐惧。 总分____
我要让今天成为不朽的纪念日，化作现
实的永恒。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

生和死都是无法逃避的。我们生活在生与死的空隙中。在死之果暗背景衬托下，生命的色彩是如此温柔而纯净。
--乔治·桑塔耶纳

成功记录表
第十八周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之五
2．本卷重点段落
我要把今天当作生命中的最后一天，忘记 日常行为与之相
昨天，也不痴想明天。今日事今日毕。 比应得的分数____
我要以真诚埋葬怀疑，用信心驱赶恐惧。 总分____
我要让今天成为不朽的纪念日，化作现
实的永恒。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

我常常回想起以前幸运的时光。若是可能的话，我真想从头到尾再过一遍。
同样的生活。我只要求能像作家那样，在再版时，更正首版的错误之处。
一-本杰明·富兰克林

成功记录表
第十九周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之五
2．本卷重点段落
我要把今天当作生命中的最后一天，忘记 日常行为与之相
昨天，也不痴想明天。今日事今日毕。 比应得的分数____
我要以真诚埋葬怀疑，用信心驱赶恐惧。 总分____
我要让今天成为不朽的纪念日，化作现
实的永恒。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

我把自己这一生中没有用来倾听上帝之言或是没有行善积德的时间，称为迷失的岁月。
--多恩

成功记录表
第二十周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之五
2．本卷重点段落
我要把今天当作生命中的最后一天，忘记 日常行为与之相
昨天，也不痴想明天。今日事今日毕。 比应得的分数____
我要以真诚埋葬怀疑，用信心驱赶恐惧。 总分____
我要让今天成为不朽的纪念日，化作现
实的永恒。
---------------------------------------------------------------------------
星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之五 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

你要做一个可以使地球成为乐园的人，你要过一种可以使人间成为天堂的生活。
--菲利浦·布鲁克斯


第二十六章

你的情绪会不会起伏不定？
当然会了。有些时候你恨不得钻进地洞藏起来，远离这个世界。你一身晦气，做什么都成功不了，一件生意都谈不成。无聊透了，对不对？
还有一些时候，你一帆风顺。从起床开始，你好像戴上了玫瑰色眼镜，充满乐观，周围的一切都是那么可爱，事事顺心如意。
为什么我们的情绪会时好时坏呢？为了回答这个问题，我与爱德华．R．杜威教授合作共同撰写了《周期，神秘的动力》这本书。
人类的情绪周期是我们面对的一个重要周期。几年前，加州大学的雷克斯·赫西教授进行了一项科学研究，结果表明人类情绪周期平均有五周。也就是说，一个人的心情由高兴降到沮丧，再回到高兴，往往需要五周的时间。
五个星期！也许你的情绪周期较长或较短，不过你一定希望了解自己的高潮期与低落期。下面介绍一种简便的方法，它可以使你了解和自己有关的这个秘诀。制表如下：
( )月
1 2 3 4 5 6 7 8 9 10制表至30
兴高采烈 +3
愉悦快乐 +2
感觉不错 +1
平平常常 0
感觉欠佳 -1
伤心难过 -2
焦虑沮丧 -3
每天晚上花点时间想想当天的情绪，在与之相符的一栏打上记号。过些日子，把这些记号连接起来。
不久你就会发现一个模式。这就是你的情绪韵律。这项测试通常很准。再过几个月，你就会惊奇而准确地知道，什么时候你的高潮将至，什么时候你得小心低潮的到来。知道了这一点后，你就可以预测自己的情绪变化，并相应地调整自己的行为。情绪高昂时，注意不要随意承诺，一定要三思而后行；情绪低迷时，不妨鼓励自己，这种情况很快就会过去。
第六张羊皮卷还提醒了你一项事实：你的顾客、上司或者家人也同样有着情绪周期。你兴高采烈时，别人可能正垂头丧气，不易打交道。千万别让自己泄气。几天以后，那个人可能就变得开心起来，对你的想法大加赞赏。
好了，现在我们知道自己有情绪变化了。可是情绪低落时，我们总不能老呆在家里，那样的话，一年中有一半的时光就在窗外溜走了。那么，当我们情绪低落时，应该怎么办呢？
多年来，人类认为思绪控制行为。但是，心理学家威廉·詹姆士却提出“行为可以控制思想和情绪”。也就是说，如果你的行为是快乐的，那么你的感觉也是愉悦的；如果做事时充满热情，那么你的感觉就是热忱的。你的行为健康，那么你的感觉也必定健康。你可以把这种现象称为意识控制或是其它什么名称，总之，这种方法非常有效。遗憾的是，这个秘密深藏在人们心底，无人知晓。现在，请阅读羊皮卷之六，迎接这伟大的一天吧！
羊皮卷之六(略)

成功记录表
第二十一周
---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______
1．我阅读了羊皮卷之六
2．本卷重点段落
我要学会控制情绪，用自己的心灵弥补气候 日常行为与之相
的不足。我要体察别人的情绪波动， 比应得的分数____
学会宽容。 总分____
---------------------------------------------------------------------------

星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

要想成功，必须自己创造机会。等待那把我们送往彼岸的海浪，海浪永远不会来。愚蠢的人，坐在路边，等着有人来邀请他分享成功。
-一约翰 B·高夫

成功记录表第二十二周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之六 2．本卷重点段落 我要学会控制情绪，用自己的心灵弥补气候 日常行为与之相
的不足。我要体察别人的情绪波动， 比应得的分数____
学会宽容。 总分____
--------------------------------------------------------------------------- 星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

生命中的黄金时刻从我们身边过去了，而我们只看到流沙；天使来时，我们眼迷心盲，天使走了，我们才意识到为时太晚。
--乔治·艾略特

成功记录表第二十三周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之六 2．本卷重点段落 我要学会控制情绪，用自己的心灵弥补气候 日常行为与之相
的不足。我要体察别人的情绪波动， 比应得的分数____
学会宽容。 总分____
--------------------------------------------------------------------------- 星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

每个人都有梦想成真的机会。
--杰里米·科利尔

成功记录表第二十四周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之六 2．本卷重点段落 我要学会控制情绪，用自己的心灵弥补气候 日常行为与之相
的不足。我要体察别人的情绪波动， 比应得的分数____
学会宽容。 总分____
--------------------------------------------------------------------------- 星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

聪明的人制造出来的机会，比他想像的还多。
--培根

成功记录表第二十五周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之六 2．本卷重点段落 我要学会控制情绪，用自己的心灵弥补气候 日常行为与之相
的不足。我要体察别人的情绪波动， 比应得的分数____
学会宽容。 总分____
--------------------------------------------------------------------------- 星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之六 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

优秀的人从不空等机会，而是捕捉机会，征服机会，让它们为自己效劳。
--E． H·查宾


第二十七章

站在繁忙的街头，注意来往行人的表情。
有多少人在笑？有多少人看上去快乐满意？我们的国家几乎成了机器人的王国，大家像盲蚁一样，匆匆忙忙，跑来跑去，担心这个，烦恼那个。真想对笑来一次统计，看看每人
每天笑过多少次。
我们不是很愚蠢吗？摇摇晃晃地把整个世界扛在肩上，还要皱着眉头，增加不必要的皱纹。忧郁的情绪可能致人于死地。詹姆土·沃尔什博士曾经指出：爱笑的人平均寿命比不爱笑的人要长。很少人知道健康与笑容有关。
我们不但忘了怎样笑，而且忘了笑的重要性。古人深知其理，甚至在吃饭时，还要让小丑表演逗笑，以助消化。
显然，不爱笑者大有人在。自从本书问世以来，我收到许多信函探讨有关笑的问题。
萨米·戴维斯谈及成功时说的话，令人终生难忘。他说：“我不知何谓成功，但我知道失败是什么。失败就是想要讨每个人的欢心”。
如果你打算博得所有人的喜爱，而你已经忘了如何嘲笑别人和自己，那么现在是改变一下自己的时候了，别把别人和自己看得过重。你虽然是造物主最伟大的奇迹，但也千万别把自己弄得面无笑容。好了，现在开始阅读：
羊皮卷之七(略)

成功记录表第二十六周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之七 2．本卷重点段落 我笑遍世界。我用笑声点缀今天，让歌声 日常行为与之相
照亮黑夜，以笑容感染别人。我要使生活 比应得的分数____
保持平衡，记住无论失败绝望，还是成功欢 总分____
乐，这一切都会过去。
---------------------------------------------------------------------------

星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

在任何市场上，一声笑抵过一百声呻吟。
--兰姆

成功记录表第二十七周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之七 2．本卷重点段落 我笑遍世界。我用笑声点缀今天，让歌声 日常行为与之相
照亮黑夜，以笑容感染别人。我要使生活 比应得的分数____
保持平衡，记住无论失败绝望，还是成功欢 总分____
乐，这一切都会过去。
---------------------------------------------------------------------------

星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

如果我们知道笑声能减轻压力，解除苦闷，我们就会小心不要毁掉生活中的乐趣。
--艾迪逊

成功记录表第二十八周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之七 2．本卷重点段落 我笑遍世界。我用笑声点缀今天，让歌声 日常行为与之相
照亮黑夜，以笑容感染别人。我要使生活 比应得的分数____
保持平衡，记住无论失败绝望，还是成功欢 总分____
乐，这一切都会过去。
---------------------------------------------------------------------------

星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

一天中最大的损失，是没有笑过一声。
--钱福特
成功记录表第二十九周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之七 2．本卷重点段落 我笑遍世界。我用笑声点缀今天，让歌声 日常行为与之相
照亮黑夜，以笑容感染别人。我要使生活 比应得的分数____
保持平衡，记住无论失败绝望，还是成功欢 总分____
乐，这一切都会过去。
---------------------------------------------------------------------------

星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

我宁愿让傻子逗我开心，也不要让精明的人惹我悲伤。
--莎士比亚

成功记录表第三十周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之七 2．本卷重点段落 我笑遍世界。我用笑声点缀今天，让歌声 日常行为与之相
照亮黑夜，以笑容感染别人。我要使生活 比应得的分数____
保持平衡，记住无论失败绝望，还是成功欢 总分____
乐，这一切都会过去。
---------------------------------------------------------------------------

星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之七 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

快乐可以使旅途轻松，可以卸去重负，可以拂去心头的阴影。
-一威利特斯


第二十八章

你坚持的不错，你看起来真了不起！
我为你感到骄傲。
我打算告诉你一个伟大的秘密。你的上司知道这个秘密，那些事业达到强峰的人也都知道这个秘密。其实，这也算不上什么秘密，成功的人常常说到它，只是没有人注意听罢了！
包括你。
或许现在你会注意听。
世界上最伟大的秘密就是：你只要比一般人稍微努力一点，你就会成功。
再念产遍，把它背下来，永远不要忘记。
我们生活在一个平庸的世界上，芸芸众生大多在平庸中得过且过。我不说，想必你也知道。还记得你上次买的那辆新车吗？组装的真叫糟糕，干活的人只是为了混饭吃。你新买的那栋房子简直千疮百孔。你的茄克衫，口袋都没有剪开。还有你买的那本杂志，竟然缺了十六页。
查理 H·布劳尔，美国卓越的企业家，由此而感慨道：“我们生活在一个平庸的世界里，大家都马马虎虎，工作只做一半，喜欢逃避责任。洗衣店不烫衣服，服务员不服务，木匠爱来不来，主管们满脑子高尔夫球，当老师的敷衍了事，做学生的专挑不动脑筋的课程来修。人们得意洋洋地享受优闲的生活，精神懈怠。”
要想成功，你不必拼命往前钻，只要原地不动，把该做的事做好，就已经很出众了。为什么？因为别人都退却了！他们受不了压力，逃之天天。只有你是剩下的人。“剩人”者，“圣人”矣！
正如布劳尔先生所言，“我是一个很有信心的人。我们随处可见一些明智的人，他们不喜欢游手好闲，虚度光阴。我真想对他们说，当你发现自己漂浮在平庸的海洋中时，不要泄气，当这股愚蠢的潮流风靡一时时，不要消沉。只有少数执着热诚的人才能成为中流抵柱。”
我特意等到现在才把这个秘密说给你听。我也故意把它藏在书里，使那些随意浏览的人无法觉察。那些渐渐远离我们的人永远不会知道这个秘密。
你却与众不同。只要留心，你会从第八张羊皮卷中得到极大的财富，让你知道这一切是值得的。
羊皮卷之八(略)

成功记录表第三十一周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之八 2．本卷重点段落 日常行为与之相
我须深深地扎在泥土中，等待成 比应得的分数____
熟。我要制定目标，不断超过自 总分____
己。
---------------------------------------------------------------------------

星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

平庸，是平庸者眼中的杰出。
--朱伯特

成功记录表第三十二 周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之八 2．本卷重点段落 日常行为与之相
我须深深地扎在泥土中，等待成 比应得的分数____
熟。我要制定目标，不断超过自 总分____
己。
---------------------------------------------------------------------------

星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

最有智慧的人和最无智慧的人一样被贬为愚蠢，只有平庸为人称道。这便是大众的口味，任何越雷池一步的举动都会受到指责。
--巴斯卡

成功记录表第三十三周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之八 2．本卷重点段落 日常行为与之相
我须深深地扎在泥土中，等待成 比应得的分数____
熟。我要制定目标，不断超过自 总分____
己。
---------------------------------------------------------------------------

星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

不做额外的工作，得不到额外的报偿。
-一埃尔伯特·哈伯特

成功记录表第三十四周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之八 2．本卷重点段落 日常行为与之相
我须深深地扎在泥土中，等待成 比应得的分数____
熟。我要制定目标，不断超过自 总分____
己。
---------------------------------------------------------------------------

星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

那些卓有成就的人，往往毕其一生之力从事某一领域的研究，因为有所作为不是轻而易举的事情。
--约翰逊

成功记录表第三十五周---------------------------------------------------------------------------
星期一 日期________ 今天阅读次数_______ 1．我阅读了羊皮卷之八 2．本卷重点段落 日常行为与之相
我须深深地扎在泥土中，等待成 比应得的分数____
熟。我要制定目标，不断超过自 总分____
己。
---------------------------------------------------------------------------

星期二 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期三 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期四 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
星期五 日期__________ 今天阅读次数_______
1．我阅读了羊皮卷之八 实际得分______
2．我复习了上面的重点段落 总分______
---------------------------------------------------------------------------
本周总分______

本周工作记录

小人无大志。
---中国谚语


第二十九章

据说，由于地球自转减慢，再过 1，800，00O个世纪以后，每天将有二十五个小时！
不过，看起来你是等不到那额外的一个小时，好使你卖掉更多的东西，赚更多的钱了。然而事实上，现在你所拥有的每天二十三小时五十六分四点零九秒得到充分利用了吗？
乔治·塞维兰斯现在是美国俄亥俄州人寿保险公司最著名的推销员。但是他曾经穷困潦倒甚至走投无路。他在后来为克莱门特。斯通《无限的成功》一书撰文道：
“终于有一天，我被自己负债的总额吓住了。我面临着真正的经济危机。那时，我记起了不知在哪儿看到过一句话‘不要期待你本不期待的事情’。”
乔治打算记录一下自己是如何消费时间--这个对于推销员来说最为宝贵的资产的。“我发现，每个月我和朋友一起喝咖啡就要用去三十二个小时。我惊讶地意识到，这刚好相当于四个工作日。我还发现，有时候我用在午饭上的时间，要比实际需要长出一个小时。”
正像你用成功记录表进行自省一样，乔治也发明了一种社交时间表。用来记录每天时间利用与浪费的情况。
“当我检查自己的行为时，我发现在很多时候，我在工作时间里社交成功。但是，当我使用社交记录表之后，我意识到：
“如果在工作日中社交成功，那么当天的工作一定是失败的。”
为什么社交成功要比工作成功容易达到呢？你一定知道答案，因为你也深有体会。我也是这样。社交容易，有趣。相反，推销、工作、攻克难关，这些事情让人头疼，毫无乐趣可言。所以，像其它生物一样，我们不加抵抗，拖延敷衍，找出种种借口避免做那些我们原本应做的事。
我们避免行动，得过且过，这种懒于行动的特点，正是95%在平庸中度过一生的人所具备的。
但你不是这样的。你走过了这么一大段路，一定不会输给那个坏习惯。要想克服掉拖拉的恶习，就必须不断命令自己开始行动，并且要立即服从这个命令。你可以循序渐进，一点点改掉这个坏习惯：
你走过起居室的地毯，那上面有一张废纸。以前的你会对它置之不理，等着你妻子打扫房间。新的你会立刻把它捡起来。
早晨，你把车子开出停车房。清洁工已经来过，把你的两个垃圾筒倒空了。以前的你会任它们留在车道上，直到晚上下班回来后再把它们搬回车库。新的你现在就把它们搬回去。
以前的你从早晨的信件中挑出那些必须回复的备忘录或者信函，其它的都留到以后再处理。新的你知道及时处理每一封信的重要性，马上着手回复每一封信。
以前的你感到不舒服时，决定等到哪一天不那么忙的时候就去看医生。新的你现在就去看病。(对以前的你来说，“不那么忙”的一天永远不会来！)
我敢肯定你还能列举出类似的拖拉行为。如果你不能改掉这个坏毛病，那么我们花在记录表上的时间就白费了。
让我们付诸行动吧！现在就开始阅读：
羊皮卷之九(略)


第三十章

上帝存在吗？
如果你肯定他不存在，那么你也不必进行这最后的五个星期了。因为第十张羊皮卷是为祈祷者而写的。如果你不相信冥冥之神在聆听，那么祷告就毫无意义了。
一九五八年，为了庆祝国际地球物理年， G． P．普特曼公司出版了一本书，名为《洁潮的宇宙证明神》。对于那些怀疑上帝存在的人，我极力地推荐这本书。
读书作者中没有一位宗教领袖或圣经专家。相反地，它是由四十位卓越科学家合力撰写的。每人都提出上帝存在的科学论证。
直到现在，我仍为之吸引。这些学识渊博之士不顾同事的讥笑，大胆陈言，表达自己的信仰。而他们同事的人生哲学通常都是无神论的唯物主义。他们的神就是现代化的尖端科技。
尽管如此，生物物理学家弗兰克·艾伦、动物学家爱德华·路得·恺瑟、生理学家沃尔特·奥斯卡·伦德伯格、数学家兼物理学家唐纳得·亨利·波特、遗传学家约翰·威廉·克劳兹、地球化学家唐纳得·罗泊特·卡尔、天文学家彼得· W·斯通、化工工程师奥林·卡洛尔·卡尔克利斯、医学内科专家马尔科姆·邓肯·温特、生物学家塞西尔·科恩菲尔德、土壤学家莱斯特·约翰·齐默尔曼以及其他二十八位富有创造力的科学家，对上帝的存在深信不疑。他们对上帝的存在提出了合乎逻辑的科学证据，坚定了我以前摇摆不定的信仰，较以往所闻布道更具说服力。
虽然让人相信一切将会招惹麻烦，我还是希望你能相信确有神或者一种力量控制着你的生活。尽管近年来你疏于与其交流，你仍然要相信，确有神在。这就够了。
我不奢望我会打动你，就像一个小女孩曾经打动过一位将要为她进行手术的医生那样。那位医生把小女孩抱在手术台上时说：“孩子，我们在治好你的病以前，先要让你睡一会儿。”
小女孩仰着脸，微笑着望着医生说：“你们要我睡觉的话，我得先祷告。”说着，她跳起来，跪在大理石地面上，双手合十，念念有词道：“主啊，现在让我躺下睡觉吧。”
后来，那位医生说，当晚他自己也跪在床前祷告。自从他长大以后，这还是第一次。
接下去的五个星期(但愿永远)，你不要祈求帮助或者这样那样的收获，只要求得指引。你知道吗，在美国华盛顿，成百上千名立法者。聚集在-起，静静地祈祷，双膝跪地，请求神的指引。
你可以想象这样一幅画面吗？一个超级大国的将领、内阁成员、参众议员、白宫幕僚等位居高职者，纷纷跪倒在地。怀着无助与谦卑的心情，向上帝祈祷。
你可以想象这样一幅画面吗？威武潇洒的依阿华州参议员哈罗德·休斯，身高6．3英尺，体重两百磅，手表上刻有“为今天而活”的字样，率众出访时，跪地祈祷。
他们是否知道一些我们所不了解的事情？
也许是。但是他们从不祈求小恩小惠，只是求得指引，以使自己有能力做出选择，解决每天遇到的问题，随时迎接挑战。
我相信，任何为个人得失或危机而做的祷告都将石沉大海。有例为证：乔治亚州有位农夫和他的儿子在地里耕种。突然间，电闪雷鸣，狂风大作。老农赶紧跑回农舍，回身看见儿子正仰望天空。
老人喊道：“喂，你在干什么？”
“我在祷告，爹。”
“祷告！现在祷告，上帝不会理你的。还不快跑！”
在这最后一卷中，成功祷告将给你一个圆满的结局。在此，我们将总结所有前面提及的成功原则。
我相信，阅读之后，你会获得力量和激励。无论将来发生什么，你都会继续前行。
记住：“只要决心成功，失败永远不会把你击垮。”
祝你这五个星期过得愉快。

羊皮卷之十(略)


第三十一章

成功誓言之一

我为成功而生，不为失败而活。
我为胜利而来，不向失败低头。
我要欢呼庆祝，不要啜泣哀诉。
可是，不知从何时起，我所有的梦都褪色了，不知不觉中，我也沦为平庸，和周围的人互相恭维着，自我陶醉着。
人，识得破别人的骗术，却逃不脱自己的谎言。懦夫认为自己谨慎，而守财奴也相信自己是节俭的。没有什么比自欺欺人更容易的了，因为我们往往相信我们希望着的事情。在我的生活中，没有哪一个人比我自己更能欺骗我了。
为什么我总在试图用言语来掩盖自己的渺小，，总在试图为自己减轻负担，又总在为自己的低能寻找托辞?糟糕的是，我似乎已经相信了自己编造的借口，心安理得，得过且过，安慰自己“比上不足，比下有余”。
不能再这样下去了！
当我终于开始自我反省时，我意识到，最可怕的敌人正是我自己。在那神奇的瞬间，自欺欺人的面纱从我眼前飘逝。
我终于明白，原来这世界上有着三种人。第一种人从自己的经验中学习--他们是聪明的。第二种人从别人的经验中学习--他们是快乐的。第三种人既不从自己的经验中学习，也不从别人的经验中学习--他们是愚蠢的。
我不是蠢人，从此我要靠自己的双脚前行，永远抛弃那自怜自贱的拐杖。
我永远不再自怜自贱。
我曾经傻傻地站在路边，看着成功的人昂首而过，富有的人阔步而行，心里生出许多渴慕。我不止一遍地想过，是否这些人具备一些我所没有的天赋，比如说，独特的技能，罕见的才智，无畏的勇气，持久的抱负，以及其它一些出众之处?是否他们每天比我多分到几个小时，得以完成那些伟大的计划？是否他们比我更具同情与爱心？不！上帝从不偏心，我们是用同样的粘土捏成的。
我终于明白，并非只有我的生活才充满悲伤与挫折。即使最聪明、最成功的人也同样遭受一连串的打击与失败。这些人和我不同之处仅仅在于，他们深深知道，没有纷乱就没有平静，没有紧张就没有轻松，没有悲伤就没有欢乐，没有奋斗就没有胜利，这是我们生存所要付出的代价。起初，我还是心甘情愿、毫不迟疑地付出这种代价，但是接二连三的失望与打击，像水滴穿石一样，侵蚀着我的信心，摧毁了我的勇气。现在，我要把这一切都置之度外。我不再是行尸走肉，躲在别人的阴影下，在无数的辩解与托辞中，任时光流逝。
我永远不再自怜自贱。
我终于明白，耐心与时间甚至比力量与激情更为重要。年复一年的挫折终将迎来收获的季节。所有已经完成的，或者将要进行的，都少不了那孜孜不倦、楔而不舍、坚忍不拔的拼搏过程。这种过程是一点一滴的积累，步步为营的拓展，循序渐进的成功。
成功往往转瞬即逝。昨夜才来，今晨又去。我期待着一生的幸福，因为我终于悟出藏在坎坷命运后的秘密。每一次的失败，都会使我们更加迫切地寻求正确的东西；每一次从失败中得来的经验教训，都会使我们更加小心地避开前方的错误。就这种意义而言，失败是通往成功的道路。这条路，尽管洒满泪水，却不是一条废弃之路。
我永远不再自怜自贱。
感谢上帝为我安排了这一切，并把这珍贵的羊皮卷交到我的手中。我终于认识到，生命最低落的时候，转机也就要来了。
我不再悲痛地追忆过去，过去的不会再来。在这些羊皮卷的启示下，我把握现在，努力向前，去邂逅神奇的未来，没有恐惧，没有疑虑，没有失望。
上帝按照自己的形象造就了我。对我而言，有志者，事竟成。
我永远不再自怜自贱。


第三十二章

成功誓言之二

我比以往更加优秀。
在羊皮卷的启示下，我开始了新的生活。仅仅几天时间，我的内心被一种奇妙的力量鼓舞着，那几乎为岁月所泯灭的希望重新回到我的心中。
我终于从失望的牢笼中逃脱出来，心中有无限感激。在第一个成功誓言的激励下，我已经有了很大进步。当我重新审视自己时，我相信我终将为世人所接纳。现在我明白了更重要的真理：我们自己对自己的评价才是唯一有价值的。如果我们看不起自己，别人也会轻视我们；如果我们相信自己，别人也会理所当然地重视我们。
感谢上帝，把这些珍贵的羊皮卷交到我的手上，使我的生命从此有了转机。我不再像以往那样逃避挑战。我恍然大悟，原来在每一个朝圣者的旅途中，都有一处圣地，在那里，我们会感到与神的接近，天堂仿佛弯向我们的头顶上方，天使来了，牵起我们的手。那里是献祭的圣坛，是道德与非道德的会场，是审判的法庭，进行着人生最大的战役。过去的失败、痛苦、甚至那些令人心碎的事情，几乎已被遗忘，而快乐将至，在未来的岁月中，每每回首，我忘不了那最初体味成功的时刻。
但是，首先我必须学习并实践成功的第二个誓言：
面对黎明，我不再茫然。
过去，我很少相信自己的能力，所以，无论制订了什么样的目标，大的还是小的，看起来不过是一种愚蠢的行为。我常想，既然能力低下，制订计划又有什么用处？这样，每天我茫然地一脚踏进这个世界，没有方向，没有指引，苟廷残喘，误以为自己在等待着时来运转，虽然我也从不相信，我未来的任何事情与我的过去不同。
一天天地游荡，不需技能，不必努力，也绝无痛苦。相反的，每天树立目标，每周制订计划，每月确定方向，并且日日为达到目的而努力，却要付出极大的代价。我习惯于告诉自己明天将要开始努力，却不知，明天只能在蠢人的日历表上找到。我对自己的愚蠢茫然无知，若不是这些羊皮卷，我还将无所事事地浪费生命，还会一拖再拖，直到为时太晚。迟与太迟，其实相去甚远。
面对黎明，我不再茫然。
我一直过着蠢人的生活。虽然我总是想要过一种新的、更好的生活，却从不着手行动，好象吃喝睡眠都可以推到死亡将至的时候。多年以来，像很多人一样，我以为唯一值得花精力的目标是获得王侯般的富足、名誉以及权力。我犯了多大的一个错误啊。现在我知道，明智的人从不制订庞大无用的目标，那些计划，他称之为梦想，把它们藏在自己的内心深处，没有人可以看到它们，没有人可以嘲笑它们。然后，每天清晨，他只为这一天安排计划；每晚睡前，他只要确信这一天的计划已经完成。不久，每天的成果积累起来，一个叠过一个，像蚂蚁聚沙成塔一样，最后，一个城堡矗立起来，并能容纳任何梦想。事实上，一旦我学会控制急躁的情绪，循序渐进地完成计划，实现自己的梦想并不困难。我能够做到，我将要做到。
面对黎明，我不再茫然。
当一个人养成制订目标完成计划的习惯时，他已经赢得一半的成功。任何微小的工作，无论多么枯燥沉闷，都会使我更加接近最终的胜利，这样想着的时候，即使最单调的日常琐事，也变得可以忍受了。每天清晨，在新的快乐中醒来，梳妆都变得有意思；每天晚上，在新的喜悦中就寝，洗漱都变得有意义了。我现在才知道，生活可以像孩童的游戏一样快乐，只要醒来时，积极投人生活，早有一条路在前方铺展开来。
我知道自己身在何处，
也知道自己心系何方。
要想到达目的地，我不需要出发前就对途中的曲折了解得一清二楚。最重要的是在羊皮卷的帮助下，我已经不再回首往事。在那阴露的日子里，每一天没有开始没有结束，我迷失在空茫的沙漠中，前方只有死亡和失败。
明天我有目标。
面对黎明，我不再茫然。
从前我对生活无所希求，生活也对我置之不理。但是，这种奴隶般的日子就要结束了。现在我知道无论我要求什么，生活都会给我。
当我为往事伤心时，阳光不再照耀我。让我埋葬过去，否则我就会被它吞没。我不再有眼泪。让阳光照耀我，照耀明天的目标。
面对黎明，我不再茫然。


第三十三章

成功誓言之三

我醒来了。
我满怀喜悦，迎接新的一天。
我感到自己的变化，现在我用快乐与自信代替了自怜与恐惧。
人因为磨难而接受教训，有所长进。我不再重复过去的失败和错误，因为我有了羊皮卷的指引。
当我迈进新的一天时，我有了三个新伙伴：自信，自尊和热情。自信使我能够应付任何挑战，自尊使我表现出色，而热情是自信和自尊的根源。
历史上任何伟大的成就都可以称为热情的胜利。没有热情，不可能成就任何伟业，因为无论多么恐惧、多么艰难的挑战，热情都赋予它新的含义。没有热情，我注定要在平庸中度过一生；而有了热情，我将会创造奇迹。
我的生存有了新的意义。失败不再是我的常伴。不久前，从我开始记住微笑时起，空虚、孤独、无力、悲伤、烦恼和失望就不复存在了。别人也同样向我微笑，对我关怀。我们共同点燃爱与幸福的烛光。
我永远沐浴在热情的光影中。
热情是世界上最大的财富。它的潜在价值远远超过金钱与权势。热情摧毁偏见与敌意，摈弃懒惰，扫除障碍。我认识到，热情是行动的信仰，有了这种信仰，我们就会无往不胜。
我永远沐浴在热情的光影中。
一时的热情容易做到，把渴望的心思保持一天或者一周，也不太难。但是我要做的是，养成习惯，使热情时常陪伴着我。热情是对工作的热爱。我不需要了解它，我只要知道它使我的身体健康，使我的头脑充实。
随着我的努力，热情将会变成一种习惯。首先我们养成习惯，然后习惯成就我们。热情像一辆战车，带我奔向更加美好的生活。我在微笑中期待美好生活的来临。
我永远沐浴在热情的光影中。
热情可以移走城堡，使生灵充满魔力。它是真诚的特质，没有它就不可能得到真理。和许多人一样，我曾一度以为生活的回报就是舒适与奢华，现在才知道我们热望着的东西应该是幸福。就我的未来而言，热情比滋润麦苗的春雨还要有益。
今后，我所有的日子都将与以往不同。我不再把生活中的付出当作辛劳，因为这佯一来，工作便是迫不得已的苦差，伴随着无休无止的忍受。相反，让我忘记生活的艰辛，用旺盛的精力、充分的耐心和良好的状态去迎接每天的工作。有了这些素质，我将远远超过以往的成绩，时间飞逝，热情不绝，我一定会变得对自己和对世界更有价值。
我抱定这样的态度，那么一切都将变得无比美好。
我永远沐浴在热情的光影中。
在那耀眼的光线中，我第一次睁开了眼睛。在那些无聊的岁月中，我生命中一切美好的东西都隐藏起来，现在它们一一展现在我的眼前。恋爱中的人，往往比别人目光更敏锐，感觉更细致，能够看到别人熟视无睹的美德和魅力。我也如此，充满热情，更具洞察力，视野更开阔，能够看到别人无法识别的美丽和魅力，它们可以补偿大量的苦差，贫困，困难，甚至迫害。有了热情，我无论处于什么样的环境，都可能有所作为。我也会偶尔迷悯困惑，正像发生在所有天才身上的一样，那时我会迷途知返，使自己继续前行。
我永远沐浴在热情的光影中。
当我意识到我所拥有的这种伟大力量可以改变我的一切乃至整个生命时，我感到多么振奋啊！这种力量原本就存在于很多人的身上，只是他们自己并不知道，不知道他们可以用这种神奇的力量改变自己，我为他们感到深深地悲哀。
我将日历翻回，像年轻人一样生活，他们有不可抗拒的魅力，热情洋溢，像高山上的泉水。年轻人的眼中，没有黑暗的前途，没有无处可逃的陷阱。他们忘记了世界上还有一种叫做失败的东西，他们深信不疑的是。世界等待他们的到来，等待他们点燃真理、热情与美丽的火种。
今天我高高地举起蜡烛，在烛光中向每一个人绽出笑容。
我永远沐浴在热情的光影中。


第三十四章

成功誓言之四

我拥有神奇的力量。
当我与人相处时，我知道如何影响别人的思想和行 为。
单是这一样本领，使用得当，已经使得历史上许多雄心勃勃的人达到名誉、财富与权势的颠峰。
遗憾的是，只有很少几个人知道他们拥有这样的力量，大多数人不得不为自己的无知付出相当大的代价，饱尝失败与苦难：朋友离去，希望之门紧闭，机运之神远去了，梦想破灭了。
直到现在，我还是悲苦大众中的一员，对自己的能力悟然无知，因而糟踏了许多获得成功与幸福的机会。
羊皮卷让我睁开了眼睛。这个秘密非常简单，甚至小孩子都可以明白，本能地加以利用。我们希望别人怎样对待自己，就要怎样对待别人，这样才可以对人施以影响。我们彼此很像，同样的感觉，同样的情感，同样的希望，同样的恐惧，同样的错误，以及同样的血液。人人痛痒相关，微笑总会迎来善意。
我曾经很无知，现在才认识到仅仅依靠自己是不能获得成功的，成功者都善于借助他人的力量，同样，没有他人的帮助，我也不会达到自己的目标。明白了这一点，我对以前的行为深感后悔。
别人会助我成功吗？
每当我皱眉时，回报也一定是蹙额。
每当我愤怒地大喊时，愤怒之声回应着我。
每当我抱怨时，苛刻的目光将我刺穿。
每当诅咒时，憎恨的目光必定回视着我。
我使自己生活在一个没有微笑的世界上，一个充满失败的世界上。我一直责怪别人与我为难，现在才知道问题出在自己身上。
我终于睁开了眼睛。
我不再难以与人相处了。
我微笑，无论对朋友还是对敌人，并努力发现他们身上值得赞扬的品质，因为我认识到人类出于天性深深地向往着赞美。而事实上，我们每个人都有值得称赞的地方，我要做的就是表达出那来自内心的赞美之声。
赞扬、微笑、表示关切，我们既是付出者，也是受益者，为别人带来美好的生活，也为自己创造着奇迹。微笑是我能够赠与别人的最为廉价的礼物，却具有振撼人心的力量。那些受我称赞的人，也会在我身上发现他们以前忽视了的优点。
我不再难以与人相处了。
怨天尤人、牢骚满腹的时代已经结束。没有什么比挑毛病更容易的了。在牢骚行业中立足，不需要才能，不必自我否定，不费大脑，不需要个性。我不能把时间浪费在抱怨上了，它有损我的个性，没有人愿意与我合作。那是我昔日的生活，它不再来了。
我为有这种自新的机会感到高兴。
以前，我爱抱怨，发牢骚，怒气冲冲地看待这个世界，所以浪费了许多年的机会。包括那些本可以在微笑面前敞开的大门，和那些原本可以为善意的语言打动而伸出的援助之手。现在我才开始学习一项伟大的生活艺术--为自己创造机会，捕捉机会。
我不再难以与人相处了。
说到底，微笑和握手都是爱的体现。现在我知道，生活不是由伟大的牺牲和责任构成的，而是由一些小事情，像微笑、善意和小小的职责组成的。尽可能每时每地地付出这些，并能够体察任何心灵，生活中最好的东西便是无微不至的关怀。善意的语言使人们的精神产生共鸣。由此产生美好的想象。它使听到的人感到欣慰，安宁和舒适，同时对自己的乖庚，郁闷及其它不好的情感感到羞愧。这种语言非常丰富，能够在许多场合大显身手。以前我没有意识到它的作用，以后我要多加练习，学会使用这种语言，因为它关系到我的幸福。
我不再难以与人相处了。
我发现，日常生活中，爱戴与钦慕的赢得，是通过每天甚至每小时经常发生的那些看得见的细小的善意行为，它们从一个人的言辞，声调，手势和表情中流露出来。仁慈的人很容易把他的快乐感染周围的人，善良的心好像快乐之泉，使周围每个人闪耀着笑届。每晚就寝前，我庆幸自己已使至少一个人更加快乐或者更加聪明，或者至少更加对自己感到满意。
如果我能够格守在此所发的誓言，未来我所呼吸的空气必将闪耀着爱和美好的希望，那么从这一刻起，我又怎么会失败呢？
我不再难以与人相处了。


第三十五章

成功誓言之五

太阳并非时刻普照着大地。
葡萄也有青涩的时候。
危机并没有完全过去。和平盛世还没有到来。
很遗憾，我了解到这样一个事实。虽然在羊皮卷的启示下，我已经尝到了成功的甘露，但是我知道以后的日子并不总是在成功的颠峰上。无论我尝试了多少次，无论我在选定的事业中多么坚韧不拔，表现出色，无论我还将付出多么大的代价，挫折与失败还会日复一日，年复一年地如影随形。我们每个人，即使是最刚毅最具英雄气慨的人，一生中的大部分时间都是在失败的恐惧中度过的。财富是无穷无尽的吗？不，它们永远不够。我们受到保护吗？ 安全吗？可是，安全又意味着什么？没有疾病，不会失业，免遭抢劫？我们有亲密的伙伴和充满爱与关怀的家人吗？友谊是永远值得信任的吗？爱会长久吗？
失败的恐惧使我们的生活笼罩在灾难的阴影中。它形形色色，变幻莫测，既是想象的又是现实的，既模糊混沌又清晰明朗，稍纵即逝却又挥之不去。为保任工作而奋斗的工人感到这种恐惧，养家糊口的成年人感到这种恐惧。这种恐惧折磨着每一个人，王子与贫儿，智者与蠢才，圣者与罪犯。过去，我不知如确 抗逆境，失败的创伤使希望的天空布满阴云，使梦想化为泡影。现在，这一切不会重演了。这是一种新的生活。无论失败何时降临，我都有方法扭转乾坤，从中获益。
在每一次困境中，我总是寻找成功的萌芽。
逆境是一所最好的学校。每一次失败，每一次打击，每一次损失，都蕴育着成功的萌芽。这一切都教会我在下一次的表现中更为出色。我不再对失败耿耿于怀，不再逃避现实，不再拒绝从以往的错误中获取经验。经验是来自苦难的精华，生活中最可怕的事情是不能从一次的失败中得到为下一次准备的智慧。每个人都有自己的学校，得到不同的经验。除此之外，别无他法。逆境往往是通向真理的重要途径。为了改变我的处境，我准备学习我所需要的一切知识。
在每一次困境中，我总是寻找成功的萌芽。
现在，我已经做好充分准备，去对抗逆境。我第一次明白，所有事情，或好或坏，或大或小，都将迅速从我身边过去。人类的成就或是大自然的杰作都转瞬即逝。生命中的一切不仅处于不断变化的状态中，而且它们本身就是彼此从不休止、无穷无尽的变化的原因。
每天我站在峭壁上，身后是昔日无底的深渊，前方是未来，未来将淹没今天降临到我头上的一切。无论今后我面对什么样的命运，我都将细细地品味它，痛苦也会很快过去。只有少数人知道这个显而易见的真理，其它的人一旦悲剧降临，希望和目标就消失得无影无踪了。这些不幸的人们至死都在苦难的深渊中，每天如坐针毡，企求别人的同情和关注。逆境从来不会摧毁那些有勇气有信心的人们。我们每个人都将在苦难的熔炉中锤炼，并不是所有人都能再生。而我将再生。金子在火红的炭火中保存下来，毫无损失。我比金子更为珍贵。
一切终将过去。
在每一次困境中，我总是寻找成功的萌芽。
我发现苦难有许多好处，只是很少为人察觉。苦难是衡量友谊的天平，也是我了解自己内心世界的途径，使我挖掘自己的能力，这种能力在顺境中往往处于休眠状态。
一个人，从出生到死亡，始终离不开受苦。宝玉不经磨预就不能发光。没有磨炼，我也不会完美，生命热力的灸烤和生命之雨的沫浴使我收益匪浅，但是每一次的苦难都是伴随着泪水。为什么上帝以这种方式惩罚我，让我一次又一次地失落？
现在我知道，灵魂遭受煎熬的时刻，也正是生命中最多选择与机会的时刻。任何事情的成败取决于我寻求帮助时的态度，是抬起头还是低下头。假如我只会施展伎俩，使出种种权宜之计，那么机会也就永远失去了，我会生活得不那么富裕，成就也不太大，痛苦更深，更加可怜，更加渺小。但是，如果我信奉上帝，那么从此以后，任何苦难都将成为我生命中胜利的转折点。
在每一次苦难中，我总是寻找胜利的萌芽。
无论何时，当我被可怕的失败击倒，在第一次的阵痛过去之后，我要想方设法将苦难变成好事。伟大的机遇就在这一刻闪现……这苦涩的根必将迎来满园芬芳。
在每一次困苦中，我总是寻找成功的萌芽。


第三十六章

成功誓言之六

我已经欺骗自己太久了。
我曾经一面恭维我的雇主，一面抱怨我每个小时面对的都是苦差。对我来说，工作是维持生存所要付出的辛酸代价。我出生时，上帝准是闭着眼睛，没有把黄金放在我的手上，把王冠带在我的头上。以前的我是多么愚蠢啊。
现在我知道，从劳动中结出的硕果，是最甜美的果实。天才可能承担伟大的工作，但必须靠辛勤的劳动才能完成。
在这些羊皮卷的帮助下，我终于睁开了眼睛。
要是我把以前用来为避免工作而寻找借口的精力用于想方设法改进工作，我的工作该变得多么轻而易举啊。
有一个最大的成功秘决，它使所有其它法则相形见绌。它无疑包含在数百年、数千年来为创造更加美好的生活而证实了的各项原则中，因为它太难做到了，所以大多数人一再地拒绝它。财富、地位、名誉，甚至难以把握的幸福都会来临，只要我下定决心，每天比原来付出更多的热情和汗水。还有一种方法可以帮助我们记住生活中这条最艰辛的原则：如果人家要求你走一里路，那么你要自觉自愿地多走一里。多少个世纪以来，能够有这样的决心的人寥寥无几，而只有他们享受到成功的殊荣。
从今天开始！
做任何事情，我将尽最大努力。
现在我知道，为了事业兴旺发达，我必须严守职责，并且永远走在时间前面。那些顶尖人物都是不以份内之事为满足的。他们比常人做得更多。走得更远。他们不图回报，因为他们知道最终将尝到硕果。
一个人要想实现自己的目标，离不开艰辛的脑力劳动和体力劳动。如果我不愿付出这样的代价，那么我的未来一定充满眼泪和贫穷，我会为那没有笑声与鲜花的未来顿足捶胸，哀叹自己的不幸。以后我不再为自己感到悲伤，我不再定在老路上。
做任何事情，我将尽最大努力。
我不是被束缚在工作中的奴隶。即使我憎恨那些不得不完成的工作，我还是明白苦差是开掘精神宝藏的必需品，只有它能够改变我的命运。这就好比耕耘播种为的是收获果实一样。假如我没有忘记我是上帝的子民，为成功而降生到这个世上，那么我一定不满足于那些指派给我的工作。
无论我做任何工作，让我为之倾注爱心，那样，我将不会失败。
我每天所做的事情虽然有限，却也是有意义的。世界的进步并不单单靠英雄们有力的臂膀向前推动，每一个诚实工作着的人都贡献着自己的一份微薄之力。对于工作的真爱，不是源于金钱，不是因为时间的消耗或是技能的实践，而是来自对于成功本身带来的骄傲与满足的渴望。
对于出色的工作的最大奖赏就是已经做完了它。
做任何事情，我将尽最大努力。
从此，我要以每天的成绩令世人惊叹。每天我要延长花在工作上的时间，让那多付出的汗水成为明天的投资。有了这种态度，这种在我们这个自私自利的世界上罕见的态度，我不会失败。
当然，如果我以这样的态度工作，每天多走一些路程，我必须准备面对那些从不努力工作的人的嘲笑。为了在短暂的一生中有所作为，我必须集中精力，体力和时间，而对那些无所事事的人，我尽可以置之不理。就这样吧。
做任何事情，我将尽最大努力。
给我爱，给我工作，只需这两样东西，我就可以过上令人满意的生活。
我知道，没有衣食住所，生活不会幸福；但是当这一切都应有尽有的时候，生活仍然不会幸福。一条小溪，最大的优点在于不断流动。一旦停下来，就成为一汪死水。对我而言，最好的事情莫过于让自己处于不断的变化中。很少有人意识到，他们的幸福正是建立在工作的基础之上，取决于他们是忙碌辛苦还是静止不前的事实。幸福的第一要素就是有所作为。
做任何事情，我将尽最大努力。
我不再拒绝前行，也不再懒于付出。
从此，我将以全部的精力投人工作--不仅要完成计划中的任务，而且还要多做一些。如果我遭受苦难，正像我经常会有的命运，如果我怀疑我的努力，正像我常常想的那样，那么我仍要坚持工作。我要将整个身心倾注在工作之中，那时，天空将变得格外晴朗，在困惑与苦难中，生活中最大的快乐即将到来。
让我遵循这条特殊的成功誓言：
做任何事情，我将尽最大努力。


第三十七章

成功誓言之七

许多精力白费了，因为我漫无目标。
我在彩虹下游移，错过了许多季节。
多年以来，我的生活好像竹篮打水一场空。
成功，幸福，财富，我仍然希望有一天可以拥有它们。
我空等着。要不是这些神奇的羊皮卷，我也许会这样一直等下去。往事不堪回首。那是一种没有归宿的游荡。
这一切都过去了。
现在我知道为什么成功总是躲避着我。摇摆不定、犹豫不决的人，最终不会做成任何一件事情。如果我不断制订计划，却从不完成它们，就会像百合花一样随风飘摇，
不能完成一件伟大而有意义的事情。
能够在这个世界上独领风骚的人，必定是专心致志于一事的人。伟大的人从不把精力浪费在自己不擅长的领域中，也不愚蠢地分散自己的专长。其实，这个伟大的秘密一直摆在我的眼前，只是我的眼睛看不到它。
我将全力以赴地完成手边的任务。
成功与失败的区别不在于工作的数量，而在于工作的质量。那些饱尝失败之辱的人，并非做的少，而是因为他们不加选择地接受任务，往往一边建筑，一边拆毁。他们没有把握环境，创造机会。他们只能在诚实中失败，却不能将它们转为成功的机缘。尽管有足够的能力，充分的时向，成功的主要因素都具备，他们也只能让空梭上下乱舞，却永远编织不出真正的生活的锦缎。
我将不再只把注意力放在工作上，我本该开始完整的生活。我睁开眼睛。以后，无论我做什么事情，我都要认真考虑。
一颗种子可以孕育出一大片森林。
专心致志、楔而不舍，人们终于在埃及平原上建起了不朽的金字塔。
精通一种行业的入可以养家糊口，样样略知的人却不能养活自己。水手不知在何处泊船，风就不起作用。现在我知道前往南方，也知道如何到达目的地。
我将全力以赴地完成手边的任务。
与其诸事平平，不如一事精通，这是一种规律。分散精力的人不会成功。
把一只蜥蜴截成两段，一半向前跑去，另一半向后跑去。这正如一个人做事情将目标分开一样。成功不会光顾那些分散注意力的人。
我准备将生活进行一次重大的调整，别人将感觉到我的改变。生活中，如果目标明确，将会产生巨大的能量。一旦我目标明确地生活，我的声音、服装、外表、行为和仪态都会改变。
我怎么像多数人一样，一直忽略了这个伟大的真理呢？
一个人精通一件事，哪怕是一项微不足道的技艺，只要他做得比所有人都好，那么也能获得丰厚的奖赏。如果他集中精神，坚韧不拔，将这门微不足道的技艺使得异常精湛，他也将有益于人类并应为此得到报偿。
我将全力以赴地完成手边的任务。
我将确立我的目标，把它们永远铭记在心。只有全心全意地寻找，才会有所发现，否则生命也没有任何特殊的意义。并非只有蜜蜂才在花丛中飞舞，然而却只有蜜蜂将花粉收集起来酿成蜂蜜。我们是否从多年的学习中以及年少时的辛苦中获得了丰富的经验并不重要，因为如果我们踏人生活时，对未来没有一个深思熟虑的想法，那么可以肯定，幸福不会降临，那种可以使我们成功的机遇也不会发生了。
人们常常说，我们要树立高远的目标，但是我们必须千里之行，始于足下。仅仅有远大的目标是不够的。箭发于弓，直中目标，从不偏离轨道，寻找别处的靶子。
雷霆万钧敌不过瞬息爆发的一道闪电。
我终于知道，只要我一心一意向着一个目标稳步前行，百折不挠，一定不会失败。这就好比用玻璃聚集起太阳的光束，那么即使在最寒冷的冬天，也可以燃起火来。
我将全力以赴地完成手边的任务。
最弱小的人，只要集中力量于一点，也能得到好的结果，相反，最强大的人，如果把力量分散在许多方面，那么也会一事无成。小小的水珠，持之以恒，也能将最坚硬的岩石穿透；相反，湍流呼啸而过，了无踪迹。
我将留下我的踪迹，让世人知道我曾经来过。
我将全力以赴地完成手边的任务。


第三十八章

成功誓言之八

我曾经如此盲目。
机遇之神曾经闯进我的生活。她装扮成辛苦的工作，我没能认出她来，白白地错过了。
我漫无目的地在生命的旅途中游荡，眼中饱含自怜的泪水，没有注意到那准备将我载向美好生活的金镂战车已经等候多时了。
我的看法不会再被我的态度损害了，因为我的态度已经改变。
现在我知道，机遇之神出现时、从不佩带财富、成功或者荣誉的标志。做每一件事，都要竭尽全力，否则最后的机会就会无声无息地从我身边溜走。看似平常春天的黎明，某一时刻的花开，也许我就在面对着一生的机缘。面对任何难题，无论它看上去多么困难，多么卑贱，我都唯有靠勇气和毅力，才能在机会来临时，抓住它们，无论它们是大张旗鼓地出现，还是藏在尘埃下面。
过去的我，对每天的工作都抱怨不已，每见到一个人就向他喋喋不休地诉苦，从来没让自己去围攻一个机会。现在，在这些羊皮卷的启发下，我重新构建我的生活，今后，我将抬起头来，眼望前方，像饿狮觅食一样迫切地寻找机会。
我不再于空等中期待机会之神的拥抱。
我不留恋于过去。任何一次失败都不可能减缓我奔向那成功与幸福的乐土，我将在那里安度余生。我终于明白，想要引亢的歌喉总能找到合适的曲调。
我并不只是在缅怀往事。我那些令人伤心的失败那是我自己铸成的。古人云：“享受你所拥有的这一点吧，蠢人才不满足于手中的东西。”这是我以前信奉的格言，也是引为行动准则的话语。可是难道所有的古训都正确吗？不！我开始一种新的生活，我一反从前的生活方式，同时也将这则谚语改成：“让蠢人享受他所拥有的这一点吧，我要争取更多的东西！”
我不再于空等中期待机会之神的拥抱。
这些日子以来，我已经有所长进，比以前更能识破机遇之神的伪装。通过每天实践羊皮卷上的内容，我已经根除了一些曾使我裹足不前的恶习，而这种重构刚刚拉开序幕。让我在这里起步，尽管我还带著相当多的坏习惯，让我一点点地对付它们，在上帝的帮助下纠正我的缺点。如果我有勇气超越自己，有足够的信心迎接成功，那么我至少会比现在好得多。
过去，我曾愚蠢地让失败和悔恨的重负压弯了我的身体，眼睛盯着地面。现在我卸去了以前的包袱，视野开阔，目所能及之处，大门敞开，迎接我去过一种更好的生活。
我不再于空等中期待机会之神的拥抱。
每天当我写下当天的目标时，我要记得在最上方写下留心机遇的话语。每天清晨醒来，我将以微笑迎接新的一天，不管遇到什么令人不快的事情。如同爱神，机遇之神同样不为阴郁绝望所吸引。现在我知道，生活中最成功的人总是充满快乐和希望的。他们面带笑容处理工作，富幽默感，愉快欢乐，善于把握机会，对生活中的变化非常敏感，无论棘手的事，还是顺利的事，他们都能以同样的态度对待。这些人算得上有智慧的人，他们创造的机会比自己想像的还多。
这么多年来，我怎么没能窥破这个现在看来简单明了的道理呢？为什么我们许多人任凭生命中的黄金时刻从身边流走，却只看到淤沙？为什么我们总要等到天使走了才恍然想起他们曾经来过？机会常常微乎其微，以至于我们对它们不屑一顾，但是它们常常是伟大事业的源头。机遇无所不在，所以我必须常常悬钩以待，否则在我最不经意的时候，大鱼便游走了。
我不再于空等中期待机会之神的拥抱。
我已经不是几个星期以前的我了。
我不再怨天尤人。虽然我仍然对命运的安排心存不满，但是我已经学会站立雨中，仰望苍弯，寻找蓝色与星光。世界上有两种不满的人，一种人埋头工作，一种人甩手而去。第一种人得到他想要得到的东西，第二种人失去他所拥有的东西。治疗第一种人的唯一药方便是成功，而第二种人却是无药可救的。我知道自己是哪一种人，我喜欢做这样的人，感谢上帝。
我终于明白，机遇之神从不敲门，只有当我敲门时，她才会答应。我将时常高声叫门。
我不再于空等中期待机会之神的拥抱。


第三十九章

成功誓言之九

我一直对自己太过放松。
我一直拿过一本书，匆匆翻过，便又合上。
我从没在休息前，花时间回顾一天的得失。
我从来没有带着勇气和诚实，回想一天的言行．以便第二天有所借鉴，从而进步。
关于成功以及如何获得成功的真理，从来没有从我 面前隐没。只因我一直为生存而拼搏，竟然没能认出它来。
每天结束时，我精疲力竭。任何为我的日子笼上阴影的错误、失败或者事故都很快得到原谅。我向自己许诺，明天将会是新的一天，也许那时生活会对我温和一些。我错了！
我终于看清了。
我看清了，世界就是一个市场，每样东西都标了价，无论我用自己的时间、劳动、心智买了什么，也无论我买下的东西是财富、舒适、名誉、正直或者知识，我都必须信守自己的决定。我不能像小孩子那样，买下一样东西，又后悔没有另一样东西。既然构成生命的每天的事情都难以收回，那么但愿我能在未来肯定地说，我的汗水与辛劳换来的是有价值的永恒的东西。唯千的可行之计是在每天向磕睡虫投降前进行一项特别的训练。
我将在每晚反省一天的行为。
如果我每天都找出所犯错误和坏习惯，那么我身上最糟糕的缺点就会慢慢减少。这种自省后的睡眠将是多么惬意啊。
下面就是我头脑中经常浮现的问题：
今天我发现了什么弱点？
对抗了什么情感？
抵御了什么诱惑？
获得了什么美德？
通过学习这些羊皮卷，我已经开始用计划来迎接每天的新生活，这样我所攀登的高峰就有了路标。现在，每天结束时，我将仔细地衡量旅途中的进步与问题，我最新获得的这项好习惯将会在我脑海中记下今天的日记，备下明天的课本。
我将在每晚反省一天的行为。
晚上，我在蜡烛熄灭之前，回想这一天每时每刻的言行。我不允许任何东西逃过我的反省。当我有权劝诫自己、原谅自己时，为什么我要害怕看到错误呢？
也许我在某一次的争论中措词过于尖刻。也许因为我的观点刺耳，所以不被接受。虽说有理，可是要知道真理也不是随时发言的。我应该管佐自己的舌头，不与白痴争论。我做得不够理想，但是这种事情不会重现。
经验往往被人们当成愚蠢与悲伤的同义语。其实大可不必。假如我愿意并确实从经验中学习，那么今天的教训就会为明天的美好生活打下基础。
我将在每晚反省一天的行为。
让我反省自己的行为，当我像自己最大的敌人那样审视自己时，我就成了自己最好的朋友。我将开始，就在此时，成为我所希望的那个样子。夜幕会降临，但睡意不会合上我的眼睑，直到我完全回忆过一天的事情。
哪一件应该做的事情没有完成？
哪一件事情本应做得更好？
生活中最大的尚未发现的快乐，来自于做任何事情能够最大限度地发挥自己的能力。这时，会有一种特殊的满足感油然而生，那是当一个人审视声己的工作时，看到工作完成得如此圆满、精彩、准确，从而生发出的一种自豪感。这种感觉是那些工作马虎、懒散、邋遢、半途而废的浮浅之士难以体会的。正是这种追求完美的意识使每件工作成为艺术。最小的工作，做得出色的话，也会变成奇迹。
明天的成就将会超过今天的作为。改进永远来自于检查与反思。每个人都应该一天比一天明智。
我将在每晚反省一天的行为。
我是否曾顾影自怜？
迎接黎明时，我是否心怀目标？
我是否对遇到的每一个人和蔼可亲？
我是否尝试走得更远一些？
我是否对机会保持警觉？
我是否在每个问题中寻找好的一面？
我以微笑面对愤怒和仇恨吗？
我集中精力和目标了吗？
有什么能比这样的日日反省更有好处？它使我更加自豪和满足。
太阳落山时，我的一天并没有结束。我还有一件事情要做。
我将在每晚反省一天的行为。


第四十章

成功誓言之十

我许诺……
我宣布……
我发誓……绝不忘记万能的主赐予了我最好的礼物，那便是祈祷。无论胜利还是挫折，爱还是心碎，狂喜还是痛苦，赞许还是拒绝，成功还是失败，我总能在祈祷中点燃心中的信念。这种信念带着我穿越疑惑的迷雾，走出空空荡荡的黑暗，跨越布满疾病与痛苦的荆棘之路，免受危险的诱惑。
现在，只有用自己的心去说话，上帝才会倾听。
清晨，祈祷是上帝赐予我的通向财富的钥匙。晚上，祈祷使我得到保护。
只要还能祈祷，希望和勇气永远不会消失。没有祈祷，我束手无策；有了它，任何事情都是可能的。愿这第十个誓言和最后的宣誓永远指引着我的生活。
通过祈祷，我永远与万能的主息息相通。
话语越短，越是好的祈祷。
我的祈祷文将是简单的……

向一位不知名的朋友祈祷

我特殊的朋友，感谢您的聆听。您知道，我是努力不辜负您对我的信任。
感谢您，让我生活在这片乐士上。让我工作和娱乐，可是不要因为它们令人陶醉，而让我与家人分开太久。
教给我生活的艺术，公平、勇气、坚韧、信心。
给我一些朋友，既理解我又不离我而去。
给我一颗宽容的心灵，无畏的胸怀，使我纵然孤身前往从未有人涉足的地方也不退缩。
给我幽默感和一些无忧无虑的闲暇。
帮助我努力获得最高的智慧、抱负和机遇。让我永远不要忘记伸出双手帮助那些需要鼓舞和帮助的人。
给我力量，迎接前方任何征途。让我在危境中勇气倍增，苦难中继续前进，愤怒时保持平和，准备任何机缘的改变。
让我以微笑代替愁容，以友善的言辞代替粗鲁刻薄。
让我同情他人的痛苦，让我体会到．每个生命中都有隐藏的苦恼，无论看上去多么得意洋洋。
让我对生活中的任何事情保持虞敬之心，既不过分自负也不顾影自怜。
悲痛中，让我想到，没有影子就没有阳光，这样我就会离开苦恼的深渊。
失败时，让我更具信心。
成功时，让我保持谦卑。
让我完成全部工作，并尽力做得更多更好，当我完成时，给我相应的报酬，并允许我深深致谢。


结束语-第四十一章

结束……也是开始

毕业典礼的日子总是充满欢笑……直到主持人站起来提醒你“毕业是起点，而非终点”，你还有很多从未尽过的义务，从未担过的责任，你面前仍然有美妙的挑战和机会。
为了这张文凭，你花了不少时间，吃了不少苦头，现在你最不愿意听到的话就是：前途越来越坎坷。
同样，这些日子，你坚持不懈，终于写完了所有的成功记录表，读完了所有的成功誓言，现在你最不愿意听到的话就是：我为你计划了更多的工作，更多要读的书，更多的自我反省。
不管怎么样，那正是我要对你说的话！
既然你已经写完了成功记录表，我要你找出在开始这项计划前你悄悄写下的备忘录。那上面记着你渴望在完成计划后达到的薪水和职位。
我敢说，你一定比想像中进步大得多。现在，我要你为下一年写下一张类似的备忘录。如果你愿意，还可以加上去其它一些具体目标，作为对你的勇气和辛苦的物质奖赏。譬如说，一次旅游，一部新车，一件送给惹人的礼物。
但是，与上次不同的是，现在你已经看完了这本书，熟知羊皮卷上所有的内容，什么力量还能继续激励你前进呢?你可知现在我为你准备的计划吗？
在新一轮的十个月中，我希望你能阅读十二本最伟大的自我帮助、自我充实、自我激励的书。我得承认，对我来说．以“最伟大的”的名义列出任何十二本书都是很冒昧的举动，而我的判断纯然是主观的。但是，近十年来，我一直致力于这方面的研究，几乎所有称得上“自我帮助”的著作我都进行了一翻研究。从富兰克林的《自传》，英国的塞绍尔·斯麦尔斯和他的《自我帮助》，马尔顿的《奋进》一直到布里斯托，卡耐基，希尔，皮尔，斯通，以及以书名怪异著称的当代作家作品，如《如何激发体内的超自然力量从而有力地把握他人》。我读了数百本书，并认真研究了《无限的成功》杂志中的节选部分。现在我打算推荐给你一份书单，免得你花费宝贵的时间去读一些垃圾文章。记住：那些以“如何……”开头的书不会让你成为百万富翁或者圣人的。
虽然有些书市面上已经无法见到，不过，你可以在附近的图书馆里找到它们。如果你以前不爱去图书馆，那么现在你应该养成经常去图书馆的好习惯。
下面就是我为你推荐的书单。排列顺序不分先后，它们都非常值得一读。

十二本自我帮助的书：

《本杰明·富兰克林自传》 本杰明·富兰克林著
《思考与致富》 拿破伦·希尔著
《获取成功的精神因素》 N·克莱门特·斯通
《信仰的力量》 路易士·宾斯托克著
《最伟大的力量》 J·马丁·科尔著
《向你挑战》 廉·丹拂著
《钻石宝地》 拉塞尔· H·康维尔著
《爱的能力》 艾伦·弗洛姆著
《从失败到成功的销售经验》 弗兰克·贝特格著
《神奇的情感力量》 罗伊·加恩著
《思考的人》 詹姆斯· E·艾伦著

怎么才十一本？你问道。第十二本早已搁在你的书架上，布满了灰尘，静静地在那里等候着你。它是所有自我帮助书籍的取之不尽的源泉。它就是《圣经》。
我希望今后你还能抽出一些时间回顾这本书的内容，因为那十张羊皮卷会让你温故知新，开卷有益。
现在是说再见的时候了，在此我想引用雷因霍尔德·聂赫尔博士的一段话作为本书的结束：
“没有一件值得一做的事情，可以在你的一生中完成；因此你需要希望。
没有一样美丽的东西，可以在瞬间展现它的华彩；因此你需要信心。
没有一件值得一做的事情，可以一个人完成；因此你需要爱。”
愿心平安！

<结束>